Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neues Postfach Anlegen Exchange 2010 Fehlermeldung Alias

Frage Microsoft Exchange Server

Mitglied: D46505Pl

D46505Pl (Level 1) - Jetzt verbinden

23.09.2010 um 23:10 Uhr, 6992 Aufrufe, 2 Kommentare

Hallo auf einem Exchange 2010 Testsystem, habe ich folgendes Problem: Ich kann keine Neuen Postfächer anlegen.

so gehe ich vor.

Verwaltungskonsole -> Empfängerkonfiguration -> Neues Postfach -> Benutzerpostfach -> Vorhander Benutzer -> Hinzufügen -> Testuser1 -> Alias: ??? hab hier "testuser1" reingetippt > Postfachsatenbank: Mailbox Database 03xy -> postfachrichtlinie: ohne -> Active Sync: Default -> Weiter

Fehlermeldung:

Zusammenfassung: 1 Element(e). Erfolgreich: 0, Fehler: 1.
Verstrichene Zeit: 00:00:00


testuser1
Fehler

Fehler:
Es wurde kein Parameter gefunden, der dem Parameternamen "Alias" entspricht.

Ausführungsversuch eines Exchange-Verwaltungsshellbefehls:
Enable-Mailbox -Identity 'TESTSYS.local/Users/testuser1' -Alias 'testuser1' -Database 'Mailbox Database 03xy' -ActiveSyncMailboxPolicy 'Default'

Verstrichene Zeit: 00:00:00
Mitglied: Jochem
24.09.2010 um 07:52 Uhr
Moin,
gibt es denn Benutzer "Testuser1" bereits im AD? Unter W2K8 funktioniert es nur so, daß ich den User erst im AD anlegen muß, bevor ich über den EXCH 2K7 das Postfach für den Benutzer anlegen kann.

Gruß J chem
Bitte warten ..
Mitglied: D46505Pl
24.09.2010 um 16:30 Uhr
Hi,

ja den User gibt es bereits im AD.
Aber auch als Neuanlegung klappt es leider nicht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (15)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...