Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neues System startet nicht

Frage Hardware

Mitglied: InsaneNaix

InsaneNaix (Level 1) - Jetzt verbinden

24.12.2011 um 15:58 Uhr, 3168 Aufrufe, 4 Kommentare

Frohe Weihnachten beisammen,

ich habe mir zu Weihnachten ein paar neue Komponenten gegönnt. Diese wollte ich heute gemütlich zusammensetzten.
Nun habe ich soweit alles eingebaut und wollte den Rechner zum erstem mal starten.
Er piept zweimal und das wars.
Es passiert nichts mehr.

Zu den Komponenten:

ASUS P8P67
EVGA GTX 560 TI SC
G.Skill 8GB Ripjaws 1600Mhz
Intel 2500k

Hat jemand eine Idee was ich nochmal überprüfen könnte ?
Vllt ist mir auch ein fehler unterlaufen.

Würde mich über eine Rückmeldung freuen.
Ansonsten Frohes Fest.
Mitglied: romaIT
24.12.2011 um 16:10 Uhr
hi das gleiche Problem hatte ich auch und letztendlich war das Board hin.

sorry für die schlechten Nachrichten

Gruß

Roma
Bitte warten ..
Mitglied: NetWolf
24.12.2011 um 16:23 Uhr
Moin Moin,

was ist alt und im PC geblieben?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: InsaneNaix
25.12.2011 um 11:20 Uhr
Guten Morgen,

danke für die schnellen Rückantworten.
Ich habe es mittlerweile mal ausprobiert mit nur einem Ram Riegel zu booten. Das hat dann funktioniert.
Sobald ich aber den zweiten hinzustecke bootet er wieder nicht.
Muss ich evtl was im Bios umstellen?

Habe Festplatten, Laufwerke, Gehäuse und das Netzteil übernommen (Bequiet Straight Power 550W)
Bitte warten ..
Mitglied: InsaneNaix
25.12.2011 um 15:51 Uhr
Edit:

Ich habe heute alles nochmal neu zusammen gebaut.
Nun scheint es zu funktionieren.
Ich weiß zwar nicht was ich falsch gemacht habe, bin aber dennoch froh das nichts defekt ist oder so.

Zudem hoffe ich das der Fehler nicht in der nächsten Zeit sporadisch auftritt.

Ich beobachte nun erstmal und melde mich ggf. wieder.
Ansonsten weitere schöne Festtage!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 7
Hilfe verschiedene Bluescreen, neues system (5)

Frage von dx1900 zum Thema Windows 7 ...

Windows Server
gelöst "Kiosk"System für Demoversion und neue Versionen einer Anwendung (8)

Frage von kpieper zum Thema Windows Server ...

Microsoft Office
Excel 2016 (365) startet manchmal in neuer Instanz, manchmal nicht (??) (2)

Frage von ordi303 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Userverwaltung
Ordner-Rechte für Dom.Admin einschränken? (13)

Frage von kilobyte zum Thema Windows Userverwaltung ...