Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach neuinstallaion keine mail empfang mehr möglich

Frage Microsoft Exchange Server

Mitglied: ichunddu1712

ichunddu1712 (Level 1) - Jetzt verbinden

18.02.2007, aktualisiert 20.02.2007, 3522 Aufrufe, 4 Kommentare

Hallo,

ich bin neu ier und auch nocht ziemlich unerfahren mit meinem Exchangserver.

Also zu miene Problem:

ich habe ein Windows 2003 Server Domäne, habe eine zweiten Domaincontroller installiert welcher auch eine Exchagneserver installiert bekam. Nur ist mir in dem zweiten Rechner der eignetlich nur für testzwecke instlalier wurde die festplattte abgeraucht.

Nun hab ich endlich meien Server für den Exchangeserver bekommen und auch installiert und es funktioniert eigentlich alles bis auf den Mail empfang ich kann mail ganz normal versenden nur biem Empfang verlieren sich die mail irgendwo.

auch bekomme ich die letzten ÜBerreste meines alten Exchangeservernicht los. ich hab ihn im meinem Exchange System Manager immer noch auf geführt und kann ihn nicht löschen da er auch in den Empfängeraktualisierungsdiensten auch aufgeführt ist.

Meine Fragen

1. Gibt es tools mit dnen ich nachprüfen kann wo meien mail gebleiben sind.
2. Wo muss ich suchen anfangen oder was benötigt ihr noch aninformationen um mir helfen zu können.
3. Wie kann ich den alten Exchagneserver aus den RUS löschen.


Vielen Dank schon mal für eure hilfe


Dominik
Mitglied: Donnerwetter
18.02.2007 um 21:58 Uhr
Hallo,

zuerst eine wichtige Frage,
wie hast Du den ersten Exchange entfernt?

- Einfach ausgeschaltet
- neu formatiert
- ihn per Exchange Setup deinstalliert

- hast Du den zweiten Server installiert bevor Du den ersten kalt gemacht hast?
- hast Du alle Aufgaben auf den zweiten rüber geschoben bevor der erste .......

MfG

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
19.02.2007 um 08:09 Uhr
hi danke shcon mal für die antwort.

ich hab ihn werdr deinstalliert noch verschoben noch sonst was ohne festplatte keien daten also auch kein exchangemehr war ja eignetlich nur zum testen da.

also ich haben ihn nich deistalliert. ich hab den zweiter erst installiert als der alte kaputt war.

hab ihc auf dem ersten Domaincontroller auch noch das Problem dass ich was entfernen muss??

vielen dank schon mal


Dominik
Bitte warten ..
Mitglied: Donnerwetter
19.02.2007 um 22:02 Uhr
Hallo Dominik,

hast Du von dem Exchange Server ein Voll-Backup,
so daß Du den alten Exchange auf eine neue Platte zurücksichern kannst?
Wenn nein, dann hast Du einen Haufen Arbeit für'n Neuling vor Dir.
Doch wenn Du das hinter Dir hast, kennst Du den Exchange schon ganz gut.

Schau Dir unter www.msexchangefaq.de bitte mal folgende Dinge an:

http://www.msexchangefaq.de/server/e2kremove.htm
http://www.msexchangefaq.de/migration/srsremove.htm
http://www.msexchangefaq.de/migration/srsremove2.htm
http://www.msexchangefaq.de/howto/e2kuninstall.htm

Installiere Dir die Exch Support Tools und lass DomainPrep und ForestPrep
mit dem Parameter " /FIX " laufen.

Lade Dir bitte den ExchBPA bei MS herunter.
Lass ihn auf dem Exchange laufen und bearbeite die gemeldeten Fehler
anhand der vorgeschlagenen MS KB Artikel.

Das ist jetzt allerhand an Stoff und Aufgaben für Dich.
Da man jetzt leider nicht vor Ort sitzt, kann man auch keine konkrete Vorgehensweise
festlegen.

Wichtig ist, dass Du jetzt mit großer Sorgfalt die wichtigen Dienste auf den
neuen Server rüber schiebst und Du wirst dabei ADsiEdit als neuen Freund kennenlernen.
Mach Dir anhand der og. Links eine Liste der funktionierenden Systemteile
und der fehlerhaften. Dann solltest Du mit ein bischen einlesen in die Artikel,
den richtigen Weg finden.

Good Luck.

Donnerwetter
Bitte warten ..
Mitglied: ichunddu1712
20.02.2007 um 07:21 Uhr
hi Daniel

ich hab meine Probleme nun gelöste ich hab einbisschen rumgelsen udn einbisschen rumgetestet und habs nun geschafft meinen alten kaputten Exchange server total beseitigt (hoffich zumindest) nun funktioniert zumindest der empfang der versand die anbindung der client eigentlich alles was ich brauche vieleichttaucht ja noch irgendwo ein Porblem auf.

ABER DANKESCHÖN für dir Hilfe


Grüße Dominik
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Outlook & Mail
Keine Antwort senden möglich, Outlook Termineinladung

Frage von killtec zum Thema Outlook & Mail ...

Microsoft
Keine Anmeldung mehr möglich (Server 2012 R2) (4)

Frage von Shnuuu zum Thema Microsoft ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...