Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet Webbrowser

Kann mich nach einer Neuinstallation nicht mehr an OWA anmelden

Mitglied: 1894

1894 (Level 1)

08.11.2005, aktualisiert 11.11.2005, 4098 Aufrufe, 2 Kommentare

Komm nicht mehr auf die Seite von unseren Web Access

Hallo Leute,

seit meiner neuinstallation komme ich nicht mehr auf unser Web Access in der Firma
bekomme immer die Fehlermeldung 404.
Woran könnte das liegen verwende den Browser Firefox und vor der neuinstallation habe
ich den Internetexplorer benutzt, habe ich vielleicht eine Einstellung im Browser übersehen und falls ja was muss ich da einstellen.
Bin für jede Hilfe dankbar.

Gruß

Rob
Mitglied: keksprinz
08.11.2005 um 10:50 Uhr
404 heist ja nix weiter als Webseite nicht gefunden
prüfe ob du den Server pingen kannst (einmal IP und einmal Name), wenn nicht Namensauflösung und Wege absuchen.

Was auch noch sein kann ist ob du ein gültiges OWA Zertifikat installiert hast.

MFG

Keksprinz
Bitte warten ..
Mitglied: dourden
11.11.2005 um 16:36 Uhr
hallo,
also ich habe den fehler neulich bekommen nachdem ich unter ISS-Verwaltung bei den Einstellungen für "Standatdwebseite" anonymen Zugriff deaktiviert hatte. Könnte aber vieles andere auch sein.

Grüße
andreas
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
Welche Schutzsoftware nach Neuinstallation?
Frage von Mr.HeisenbergViren und Trojaner10 Kommentare

Hey, ich habe soeben mein System mit Windows 10 neu aufgesetzt und nutze bis her nur den AntiVir als ...

Windows 10
Windows 10 - Reparatur oder Neuinstallation
gelöst Frage von daho2016Windows 1017 Kommentare

Hallo Zusammen, habe folgendes Problem: Mein Bruder hat bei seinem Windows 10 Rechner das Problem, dass beim Start eine ...

Windows Server
Kann mich auf domaine nicht anmelden
gelöst Frage von jensgebkenWindows Server15 Kommentare

Hallo Gemeinschaft, habe mir einen sbs 2011 eingerichtet mit der Domaine JH Wenn ich nun bei Client versuche mich ...

Windows 10
Temporäres Anmelden
gelöst Frage von FragerWindows 1014 Kommentare

Hallo Zusammen, jetzt ist es mal andersrum. XD Wie kann ich Windows 10 so einstellen, das sich Benutzter aus ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...