Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neuinstallation Win Server 2003, ping von zukünftigen client zum server geht nicht

Frage Microsoft Windows Server

Mitglied: zahni

zahni (Level 1) - Jetzt verbinden

18.08.2010 um 18:23 Uhr, 5918 Aufrufe, 3 Kommentare

ping server zu client geht, umgekehrt (noch) nicht

Hallo zusammen,

habe einen Server 2003 neu aufgesetzt.
Die Clients waren vorher in einer anderen Domäne und "finden" die neu eingerichtete Domäne nicht.
Hatte die Clients von der aktuellen Domäne auf Workgroup gesetzt und nach dem Hochfahren wollte ich sie dann in der neuen Domäne anmelden.
ping vom Server zu den Clients funktioniert, umgekehrt gibts immer eine Zeitüberschreitung.

Vielen Dank für mögliche Tipps
Grüße
Mitglied: HyP3r92
18.08.2010 um 18:31 Uhr
Einfaches Troubleshooting:

Auf dem Server Windows Firewall aktiviert?
Hast du schon mal über die IP-Adresse vom Server vom Client aus einen Port Scan gemacht (um herauszufinden ob nur Ping nicht funktioniert/ICMP (echo) deaktivert). Ports für SMB sollten eigentlich immer offen sein.

Du kannst per "telnet server-ip 445" das herausfinden.
Bitte warten ..
Mitglied: zahni
18.08.2010 um 19:50 Uhr
Danke erstmal.
telnet brigt die Fehlermeldung: Verbindung konnte nicht hergestellt werden.
Die Firewall läuft nicht, allerdings kommt folgende Meldung, sobald ich Sie starten möchte:
"Firewall kann nicht ausgeführt werden, da ein anderer Dienst die Netzwerkadressübersetzungskomponente (lpnaz.sys) verwendet"

Vielleicht bringt das ja ein wenig Licht ins Dunkle....

P.S.: Was mir gerade noch einfällt: Im Rahmen der Domaineinrichtung wurde auch der RAS + Routing installiert, das wird doch sicher damit was zu tun haben ...

Update: Weiter gehts, habe im RAS nun testweise die Basisfirewall aktiviert und echos zugelassen, ergo geht nun auch der ping vom Client zum Server
Was allerdings noch nicht geht ist der ping per "Servername"
Bitte warten ..
Mitglied: HyP3r92
20.08.2010 um 00:15 Uhr
Ich kenne natürlcih nicht deine Netzwerkinfrastruktur aber wenn ich mal annehme das der von dir gennante server nicht der DNS-Server ist. Könnte es sein das du jetzt noch probleme hast das der Server entweder sich nicht beim DNS registriert oder der DNS selber ein problem hat.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Ping geht nicht
Frage von homermgSwitche und Hubs5 Kommentare

Hey Leute, wir haben da was an unserem Netz geändert und seit dem kann ich nicht mehr vom switch ...

Linux Netzwerk
Ping geht nicht, Traceroute geht, sobald ein traceroute läuft geht der Ping
Frage von ForsetiLinux Netzwerk4 Kommentare

Hallo, ich hab Verhalten das ich so noch nciht erlebt habe. Ich möchte in einem internen Netzwerk, einen Linux/Debian ...

Windows 10
Von BIOS zu UEFI ohne Neuinstallation - geht das?
gelöst Frage von honeybeeWindows 106 Kommentare

Hallo, kann man ohne Neuinstallation von Windows mithilfe von Softwaretools vom BIOS auf das UEFI umsteigen? Ich habe in ...

Windows 8
Suchfunktion auf Client-Server geht nicht
Frage von gardenzwergWindows 8

Hallo Forum 1 Client hat ein Problem das er keine Dateien auf dem Server suchen kann Windows 8 auf ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...