Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Neuinstallation Windows 2003 Server kommt Fehlermeldung nach Bootvorgang!

Frage Microsoft Windows Server

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

11.12.2008, aktualisiert 12.12.2008, 3731 Aufrufe, 3 Kommentare

Hallo,

ich hatte nun schon desöfteren das Problem, dass ich nach der Installation von Windows 2003 Server Standard auf einem niegelnagelneuen Serversystem gleich nach dem ersten Bootvorgang und der Anmeldung die Fehlermeldung bekomme "Mindestens ein Dienst oder Treiber konnte nicht gestartet werden. Bitte prüfen Sie die Ereignisanzeige.....".

In der Ereignisanzeige konnte ich aber leider keinen Eintrag finden, der auf diese FEhlermeldung hindeutet. Daher bin ich nun sehr verwundert, warum das immer wieder vorkommt, obwohl man doch an einer Betriebssysteminstallation nicht viel falsch machen kann.

In anderen Foren habe ich auch schon gelesen, dass man diese Meldung getrost ignorieren kann. Dennoch würde ich gerne mal den Grund für diese Fehlermeldung wissen, da es doch immer doof ausschaut wenn man nen neuen Server bei nem Kunden hinstellt und der nach dem Booten erstmal ne Fehlermeldung ausspuckt!

Falls Ihr das Sympton kennt und evtl. ne Lösung dafür habt, wäre ich Euch sehr verbunden.

Grüße

TK8782
Mitglied: Chibisuke
11.12.2008 um 12:12 Uhr
Hi,

der schöne Fehler mit "konnte nicht gestartet werden" ist mir nur allzu bekannt, allerdings eher von Produktivservern als von frisch aufgesetzten. Im Normalfall heißt das einfach nur, dass einer der Dienste sich beim Start zu viel Zeit lässt und Windows deswegen meckert. Bei uns trödelt z.B. manchmal der Masterdienst unserer Antivirsoftware von TrendMicro, der Fehler kommt, aber bis man sich angemeldet hat läuft der Dienst längst.
Kannst das Ganze recht einfach in der Diensteverwaltung nachkontrollieren, einfach nach Starttyp sortieren und schauen ob alle "automatischen" Dienste gestartet sind. (Naja, einige notorische "Nichtläufer" gibt es immer, sind aber so gut wie immer Dienste die sich nach dem Start wieder selbst beenden weil sie nichts zu tun haben.)
Bitte warten ..
Mitglied: TK8782
11.12.2008 um 12:23 Uhr
Hi,

ja das mit dem Nachkontrollieren habe ich schon gemacht. Nur bis ich in die Diensteverwaltung gegangen bin ist dieser Nachläufer ja schon längst gestartet und ich kann nicht mehr rausfinden an welchem Dienst es jetzt eigentlich liegt. Wenn ich das wüsste, könnte ich diesen nämlich auf manuell setzen und das Ding wäre für mich erledigt.

Vielleicht hat ja noch jemand nen Tipp!
Bitte warten ..
Mitglied: user217
12.12.2008 um 11:54 Uhr
das ist ganz normal, das sind die Dienste die einmal gestartet werden und dannach von selbst beendet werden. sortier dir die dienste nach startart und starte mal einen dieser dienste die automatisch gestartet werden und nicht mehr laufen, dann erklärt sich dein problem von selbst.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 Bootvorgang erzeugt erheblichen traffic (3)

Frage von 4dm1nX zum Thema Windows 7 ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Windows 10
Fehlermeldung bei Windows Creator Update (2)

Frage von bafo zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...