Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neustart bei Anschluß einer externen IDE-Festplatte

Frage Hardware Festplatten, SSD, Raid

Mitglied: mikead

mikead (Level 1) - Jetzt verbinden

04.02.2009, aktualisiert 09:27 Uhr, 3786 Aufrufe, 3 Kommentare

Anschluß an USB verursacht Komplettabsturz

Hallo!
Ich betreibe an einen XP-Home zwei SATA Platten.
Bei Anschluß einer externen IDE-Festplatte an USB schaltet sich der Rechner komplett aus und startet neu.
Zwischenzeitlich lief die Platte an meinen Toshiba-Notebook ohne Probleme.
Das Problem trat auf, nachdem die Stromversorgung der externen Platte defekt war und ich das Gehäuse getauscht habe.
Vorher funktionierte die externe Platte einwandfrei.
Die Platte selbst ist völlig in Ordnung (mehrere Tests durchlaufen).
Bei Start mit laufender externer Platte startet sich Windows neu, sobald ein Benutzer angemeldet wird (also beim mounten der Festplatten??).
Das gleiche passiert, wenn ich die Platte an den IDE-port im Rechner hänge.
Bei Start im abgesicherten Modus wird die Platte einwandfrei erkannt und versursacht keine Fehler.
Die Platte läuft mit eigener Stronversorgung, deshalb denke ich auch nicht, dass es ein Netzteilproblem ist.
Hat jemand eine Idee?
Mitglied: Skyline
04.02.2009 um 09:37 Uhr
Was hast du für ein Netzteil?
Bitte warten ..
Mitglied: mikead
04.02.2009 um 09:51 Uhr
Wie gesagt wird die Externe Platte mit eigenem Netzteil betrieben.
Und dies hat am gleichen Rechner auch über ein Jahr wunderbar funktioniert. Denke deshalb nicht, das es etwas mit dem Netzteil zu tun hat.
Bitte warten ..
Mitglied: Skyline
04.02.2009 um 10:00 Uhr
hast du am PC irgendwas verändert bevor es nicht mehr funktionierte? (Einstellungen, Hardware, Software, Updates)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012 Festplatte dauereinsatz Einstellen (5)

Frage von Stefan2402 zum Thema Windows Server ...

SAN, NAS, DAS
gelöst QNAP NAS Daten von einer Festplatte nach zurücksetzung (21)

Frage von Honkelord zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...