Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachdem Neustart meines Laptos baut sich keine wlan verbindung mehr auf

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Christian1984

Christian1984 (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 20.01.2007, 4730 Aufrufe, 6 Kommentare

Beim Spielen am Laptop blieb er hangen danach beendete ich windows ordnungsgemäß und nach einen Neustart bekamm ich keine wlan verbindung mehr hin.

Hallo leute erstmal guten Tag an alle die hier sind und mir Helfen wollen ein Freundliches Hallo , also das Problkem ist oben schon beschrieben worden ich habe mittlerweile alles gemacht aber ich komme da einfach nicht mehr weiter, wäre für jede antwort dankbar bin schon richtig am verzweifeln.

mfg Christian
Mitglied: Christian1984
07.03.2006 um 16:14 Uhr
was noch zu erwähnen wäre das ganze läuft über den Speedport w 500v wenn ich den laptop über lan anschließe funktioniert auch dies nicht was vor dem neustart noch alles wunderbar geklappt hat!

mfg Christian
Bitte warten ..
Mitglied: Mike.ekiM
07.03.2006 um 16:20 Uhr
Hi!

Ich glaube hier sind genug Leute die dir gerne helfen würden aber deine Angaben sind um es mal bescheiden auszudrücken sehr mager!

BEschreib mal was zu deinem Netz

-DHCP Ja oder nein
was sagt ipconfig /all ?usw.
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:22 Uhr
netz? also ich benutze T-online habe diesen rechner auch drüber angeschlossen und es läuft auch 100% tig
Bitte warten ..
Mitglied: PLONK
07.03.2006 um 16:22 Uhr
Hallo,
guck mal im Gerätemanager nach ob da alles sauber drin steht.

Falls Du einen Wiederherstellungspunkt gesetzt hast kannst Du auch versuchen XP zurückzusetzen.


mfg
PLONK
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:26 Uhr
wie finde ich den den Geräte maneger und worauf soll ich besonders achten?
Bitte warten ..
Mitglied: Christian1984
07.03.2006 um 16:41 Uhr
so ich habe den Geräte Manager nun gefunden, Nun zu den angaben unter netzwerkadapter steht einmal Broadcom 440x 10/100 integrated controller und Intel(R) PRO/Wireless 2200BG Network Connection. Braucht ihr noch mehr angaben? das zeichen für dratlose verbindungen ist untenrechts eingeblendet nach anklicken erscheint einbild das es nicht konfiguriert werden kann aber ich denke mal das liegt am t-online wlan access finder 6.0 meine da was gelesen zu haben.
gruß Chris
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
Problem mit RDP bei VPN-Verbindung per WLan oder Breitbandverbindung

Frage von Preacher0102 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Sicheres Gäste WLAN mit pfsense Firewall, mikrotik AP und VLAN Verbindung (19)

Frage von Kubus0815 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...