Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nforce 520 RAID Probleme be ider Windows Installation

Frage Hardware

Mitglied: MAC0815

MAC0815 (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 21.07.2008, 4240 Aufrufe, 2 Kommentare

"Profi" am Verzweifeln

Hallöchen,
ich habe Probleme mit einem ganz banalen Nvidia RAID beim 520er Chipsatz, Stripe...

Also ich habe schon hunderte RAIDs installiert, von ganz klein bis ganz groß (auch ganz normale NVidia-RAIDs auf z. B. 570er Chipsätzen), eigentlich sollte es an der fachlichen Kompetenz nicht scheitern, aber Irrtum, ich bin zu dämlich.

Problem: Der RAID lässt sich einrichten wie immer im BIOS. Bisher habe ich dann einfach Windows installiert, in dem ich mir eine unattended CD von Windows erstellt habe mit den RAID Treibern. Fertig.
Ging aber diesmal nicht (Bluescreen). OK, dann halt über eine Treiber Diskette. Ging auch nicht, kann bei der Installation die Treiberdatei nicht lesen, kennen wir ja schon von NVidia RAIDs.

Das einzige, was funktioniert, ist eine sehr unsaubere Lösung: Windows auf ner einzelnen Festplatte installieren, RAID Treiber drauf und mit Ghost o. ä. die Installation auf den RAID ziehen. Saudoof. Auch verschiedene Windows-Versionen habe ich versucht, Home, Pro, mit SP1, SP2 und in meiner Verzweiflung (nur zum Testen, inzwischen vernichtet) habe ich mir eine illegale Version mit allen Patches, etc. runtergeladen. Nix.

Ich habe auch schon die Hardware komplett gewechselt, auch andere Boardtypen (mit 520er Chipsatz), andere Platten, anderer Proz, alles anders, Effekt negativ, sprich genau das Selbe...

BIOS Update war auch im Spiel.

Wer kann mir helfen?

Danke schon mal!
Mitglied: MAC0815
05.03.2008 um 16:10 Uhr
hmm. das Problem besteht immer noch.

Bei einem Board, dem Biostar T-Force, gehts mit den Unattended CDs...

Aber ansonsten: Nada.... warum?
Bitte warten ..
Mitglied: MAC0815
21.07.2008 um 15:51 Uhr
ich buddel das noch mal aus, habe nämlich immer noch keine Lösung gefunden...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Windows 7
Probleme bei Windows 7 Updates (12)

Frage von TechnoX zum Thema Windows 7 ...

Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Exchange Server
gelöst Probleme nach Windows Updates von Exchange 2010 SP3 Rollup 14 (6)

Frage von danieluk15 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...