Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NIC bekommt keine IP...

Frage Microsoft Windows Netzwerk

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

22.03.2006, aktualisiert 23.03.2006, 4496 Aufrufe, 3 Kommentare

Hallo zusammen,

heute ist irgendwie ein komischer Tag... Nun den - folgender Fehler ist auf einem Client Rechner aufgetaucht:
Die eingebaute Gigabit Netzwerkkarte bekommt keine IP Adresse von unserem DHCP Server, im Ereignisprotokoll
des Client Rechners steht leider auch nicht viel mehr als folgendes:

Die IP-Adresslease 0.0.0.0 für die Netzwerkkarte mit der Netzwerkadresse 0011D81789BF
wurde durch den DHCP-Server 172.16.1.203 abgelehnt (der DHCP-Server hat eine DHCPNACK-Meldung gesendet).

Dann habe ich mir gedacht gut lass die Karte schmoren :o) und stecke eine 10Mbit PCMCIA Karte übergangsweise hinein, soweit
so gut, die NIC bekommt eine Adresse und alles ist gut. Denkste - der User will natürlich nicht auf seine schnelle Verbindung verzichten
habe dann eine 100Mbit PCMCIA Karte eingebaut und versucht eine IP zu bekommen... Und versucht und versucht und versucht......
KOMMT NICHTS *argh*

Nun meine Frage - hat jemand eine Idee wo der Fehler liegen könnte?

Ich meine es ist schon ziemlich seltsam, das 10Mbit funktionieren aber keine 100Mbit oder mehr...
Mitglied: norbi
22.03.2006 um 13:28 Uhr
Kurze Zeit Später kam eine weitere Meldung hinzu:
Der Übersetzer für Netzwerkadressen (NAT) konnte keine Anfrage des Übersetzungsmoduls des Kernelmodus s tellen. Möglicherweise liegen eine falsche Konfiguration, unzureichende Ressourcen oder ein interner Fehler vor.
Bitte warten ..
Mitglied: Atti58
23.03.2006 um 16:46 Uhr
Kannst Du denn den Karten wenigstens feste IP's geben?

Ist schon merkwürdig, Dein Problem ... ist die MAC-Adresse eventuell schon vorhanden, das haben wir auch schon gehabt hier ...

Gruß

Atti
Bitte warten ..
Mitglied: norbi
23.03.2006 um 16:55 Uhr
Feste IPs gehen, aber das ist auch nicht das gelbe von Ei...

Die MAC Adressen sind alle einmalig bei uns im Netzwerk.

Gruß
Norbi
Bitte warten ..
Ähnliche Inhalte
Vmware
VM bekommt IP von falschem DHCP (10)

Frage von FFly82 zum Thema Vmware ...

Windows Netzwerk
gelöst Hyper-V Umgebung mit NIC Teaming bekommt bei dem vSwitch keine 10 GBits Verbindung (2)

Frage von IT-Service-JS zum Thema Windows Netzwerk ...

Server-Hardware
NIC Teaming, oder nicht (5)

Frage von DeathNote zum Thema Server-Hardware ...

Microsoft
gelöst Nic nur für hyper-v zur Verfügung stellen (3)

Frage von thomasreischer zum Thema Microsoft ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (17)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...