Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NIC verliert manchmal GW unter W2003S

Frage Microsoft Windows Server

Mitglied: sysad

sysad (Level 3) - Jetzt verbinden

04.10.2007, aktualisiert 05.10.2007, 2533 Aufrufe, 3 Kommentare

Liebe Mitstreiter,

seit Monaten verliert eine in einem W2003S verbaute DLink Gigaexpress DGE-530T immer wieder mal den Eintrag zum Standardgateway, ca. einmal die Woche. Ich muss dann mit RDV per telefonischer Einwahl die Karte deaktivieren und wieder akitvieren, dann steht er wieder drin. Woran liegt das und was hilft dagegen?

Danke!
Mitglied: aqui
04.10.2007 um 13:59 Uhr
Defekte Karte oder defekter Treiber. Hast du letzteren auf den aktuellsten von der Herstellerseite upgedatet ??
Der Hersteller ist nun auch nicht gerade bekannt für robuste Server NIC Hardware, eher für den Billigheimer Consumer Markt. Solche Karten haben eigentlich in Servern nichts zu suchen...
Bitte warten ..
Mitglied: 51705
04.10.2007 um 22:31 Uhr
Linke Augenbraue hochziehend - @aqui - du hast Erfahrung mit D-Link außerhalb Consumer-Produkten?
Bitte warten ..
Mitglied: sysad
05.10.2007 um 15:26 Uhr
Defekte Karte oder defekter Treiber. Hast du
letzteren auf den aktuellsten von der
Herstellerseite upgedatet ??
Der Hersteller ist nun auch nicht gerade
bekannt für robuste Server NIC Hardware,
eher für den Billigheimer Consumer
Markt. Solche Karten haben eigentlich in
Servern nichts zu suchen...

Das höre ich immer wieder, aber für die meisten nicht lebenskritischen Aufgaben nehme ich die Sachen von Dlink.....

Upgedated ist alles. Habe heute festgestellt, dass auch die im MB integrierte NIC das GW vergisst. Also liegt es vermutlich nicht an der HW.

Hat jemand noch eine Idee?

Danke!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Hyper-V Umgebung mit NIC Teaming bekommt bei dem vSwitch keine 10 GBits Verbindung (2)

Frage von IT-Service-JS zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
PC verliert Netzwerkanbindung (7)

Frage von coltseavers zum Thema LAN, WAN, Wireless ...

Netzwerke
NIC funktioniert plötzlich nicht mehr (35)

Frage von MegaGiga zum Thema Netzwerke ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...