Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NIC verliert manchmal GW unter W2003S

Frage Microsoft Windows Server

Mitglied: sysad

sysad (Level 3) - Jetzt verbinden

04.10.2007, aktualisiert 05.10.2007, 2538 Aufrufe, 3 Kommentare

Liebe Mitstreiter,

seit Monaten verliert eine in einem W2003S verbaute DLink Gigaexpress DGE-530T immer wieder mal den Eintrag zum Standardgateway, ca. einmal die Woche. Ich muss dann mit RDV per telefonischer Einwahl die Karte deaktivieren und wieder akitvieren, dann steht er wieder drin. Woran liegt das und was hilft dagegen?

Danke!
Mitglied: aqui
04.10.2007 um 13:59 Uhr
Defekte Karte oder defekter Treiber. Hast du letzteren auf den aktuellsten von der Herstellerseite upgedatet ??
Der Hersteller ist nun auch nicht gerade bekannt für robuste Server NIC Hardware, eher für den Billigheimer Consumer Markt. Solche Karten haben eigentlich in Servern nichts zu suchen...
Bitte warten ..
Mitglied: 51705
04.10.2007 um 22:31 Uhr
Linke Augenbraue hochziehend - @aqui - du hast Erfahrung mit D-Link außerhalb Consumer-Produkten?
Bitte warten ..
Mitglied: sysad
05.10.2007 um 15:26 Uhr
Defekte Karte oder defekter Treiber. Hast du
letzteren auf den aktuellsten von der
Herstellerseite upgedatet ??
Der Hersteller ist nun auch nicht gerade
bekannt für robuste Server NIC Hardware,
eher für den Billigheimer Consumer
Markt. Solche Karten haben eigentlich in
Servern nichts zu suchen...

Das höre ich immer wieder, aber für die meisten nicht lebenskritischen Aufgaben nehme ich die Sachen von Dlink.....

Upgedated ist alles. Habe heute festgestellt, dass auch die im MB integrierte NIC das GW vergisst. Also liegt es vermutlich nicht an der HW.

Hat jemand noch eine Idee?

Danke!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Workstation verliert Verbindung (2)

Frage von Netgear24 zum Thema Windows Netzwerk ...

Server-Hardware
NIC Teaming, oder nicht (5)

Frage von DeathNote zum Thema Server-Hardware ...

Monitoring
Squid als Proxy OK als GW NOK (3)

Frage von vikozo zum Thema Monitoring ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...