Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

nmap beschert bluescreen

Frage Microsoft

Mitglied: northern

northern (Level 1) - Jetzt verbinden

03.09.2009, aktualisiert 23:37 Uhr, 2613 Aufrufe, 4 Kommentare

Guten Abend!

Wenn ich von meinem Rechner (WinXP SP3) mit aktivierter Sygate Personal Firewall einen Scan ins Lan/Wan absetze, zeigt meine Maschine mir den BlueScreen.
Schalte ich die Sygate Firewall ab, gibt es kein Problem. In der Eventanzeige finde ich keine Eintragungen.
Woran kann das liegen?
Mitglied: Sonnenscheinhasser
04.09.2009 um 00:38 Uhr
An der Sygate-"Firewall", ganz klar.

Das war jetzt einfach.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: northern
04.09.2009 um 08:42 Uhr
Tom, bist Du sicher?
Bitte warten ..
Mitglied: Sonnenscheinhasser
05.09.2009 um 00:49 Uhr
Nein. Aber ich finde es doch sehr offensichtlich.

Schwarze Grüße,

Tom
Bitte warten ..
Mitglied: northern
05.09.2009 um 11:03 Uhr
Tom, Du hattest Recht

auf dem betreffenden Rechner ist cfos speed installiert. Deaktiviere ich cfos, gibt es
keinen BlueScreen mehr.
Oder wie ich es jetzt gemacht habe: cfos in der Sygate Firewall auf "Allow all" gesetzt.
So klappt dann alles. Ich blicke nicht warum das so ist. cfos ist ja ein DSL-Treiber aber
weßhalb der sich nicht mit nmap verträgt verstehe ich nicht wirklich.
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools
Pentest-tools-com - nmap Alternative?
Frage von Morpheus112Sicherheits-Tools8 Kommentare

Hallo Leute, vielleicht kennt der ein oder anderes die Seite pentest-tools-com. Ist diese Seite seriös im Bereich Viren, Trojaner ...

Sicherheit
NMAP von intern ins Internet
gelöst Frage von Thorsten85Sicherheit16 Kommentare

Hallo Kollegen, ich stelle mir gerade folgende Frage zu NMAP. Würde gerne aus dem lokalen Netz raus testen, welche ...

Linux Netzwerk
Ubuntu 16.04LTS, Snort, Erkennung von nmap Scans
gelöst Frage von gdconsultLinux Netzwerk3 Kommentare

Ich habe ein Ubuntu 16.04LTS mit Snort versehen: Danach habe ich in der snort.conf folgende Änderungen vorgenommen: Wenn ich ...

CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...