Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann keine Nodes zu Cluster hinzufügen

Frage Netzwerke Cluster

Mitglied: flugfaust

flugfaust (Level 2) - Jetzt verbinden

09.12.2006, aktualisiert 24.07.2008, 5919 Aufrufe, 2 Kommentare

Hallo

ich bin dabei auf einem GSX Server zwei virtuelle 2003 Enterprise Server als Cluster einzurichten.
Ich habe NodeA bereits zum Cluster hinzugefügt und wenn ich NodeB hinzufügen will bekomme ich beim Assistenten die Meldung
"Fehler 0x800713de: Der Quorum-Datenträger wurde vom Clusterdienst nicht gefunden"

Ich habe unter dem Asistenten auch die ERWEITERT (MINIMALE) KONFIGURATION versucht was auch nichts einbracte.

Kann mir jemand weiterhelfen ?
Solltet ihr noch Infos brauchen, fragt einfach
Mitglied: marioalfa
09.12.2006 um 18:23 Uhr
Nunja, so ist das narürlich viel zu wenig Info, die Frage ist, wie das Quorum Laufwerk angelegt ist.

Hierzu ein Link von VMWARE

http://www.vmware.com/support/gsx3/doc/ha_configs_gsx.html

und hier das Ganze mit MS Virtual Server 2005 R2

http://www.microsoft.com/technet/prodtechnol/virtualserver/deploy/cvs20 ...

ciao

Mario
Bitte warten ..
Mitglied: kawamuelli
24.07.2008 um 11:42 Uhr
Hi,
einfach in der Clustereinstellung vom lokalen Quorum auf das Quorum-LW umstellen.
Ein lokales Quorum läuft nur mit einem Single-Node-Cluster.
kawa
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
gelöst HyperV Cluster einen Node hinzufügen (9)

Frage von koehnend zum Thema Hyper-V ...

Netzwerkgrundlagen
Netzwerkordner in Drucker hinzufügen (3)

Frage von Nightmehr zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...