Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nokia Mail for Exchange Synchronisation klappt nicht

Frage Microsoft Exchange Server

Mitglied: bounee

bounee (Level 1) - Jetzt verbinden

09.09.2008 um 11:52 Uhr, 7686 Aufrufe, 1 Kommentar

Admin: JA, neuer Benutzer: JA, alte Benutzer: NEIN

Hi Allerseits,

ich habe ein Problem mit Nokia Mail for Exchange. Die Synchronisation mit meinem Benutzr klappt nicht - auch die meines Kollegen nicht (Nokia E61i und N85 8GB). Verwende ich den Administrator oder legen einen neuen Benutzer an, kann ich wunderbar Abgleichen. Gruppenzuordnung und Berechtigung habe ich bereits geprüft. Auch wenn ich meinen Benutzer in die Gruppe Domain-Admins packe - kein Erfolg. Auch in der AD ist bei den Benutzer die Mobile funktionaltiät korrekt eingestellt. Ich komm einfach nicht weiter. Gibt es evtl. in Exchange noch irgendwo Einstellungen ? So wie es aussieht scheint es ja ein Berrechtigungsproblem zu sein.

Die Fehlermeldung bei MfE lautet: Systemfehler. Probieren Sie es später nochmal...(oder so ähnlich)

Zugriffspunkte über WLAN (intern) und UMTS (extern) getestet...(macht kein unterschied)

IIS-Ports: 80 und 443

Hat jemand da evtl. noch eine Idee ?

Gruß, bounee
Mitglied: halunke
10.03.2009 um 14:45 Uhr
Hallo...,

ich muss das Thema mal schieben.... gibt es da inzwischen eine Lösung ich genau das gleiche Problem.

mfg Halunke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange interne Mails über anderen Smarthost (3)

Frage von Florian86 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...