Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NokiaE63 Bei mail for exchange kommt Fehler Ungültige Anmeldeinformationen

Frage Microsoft Exchange Server

Mitglied: chris7007

chris7007 (Level 1) - Jetzt verbinden

10.03.2010 um 10:18 Uhr, 6666 Aufrufe, 4 Kommentare

Hallo Leute,

ich möchte ein Nokia E63 mit einem Exchange 2007 synchronisieren. Neueste Version für mail for exchange habe ich vom ovi store runtergeladen. Profil habe ich eingerichtet, dies sollte passen. Nur bekomme ich immer folgende Fehlermeldung: Ungültige Mail for Exchange-Anmeldeinformationen, Benutzername oder Kennwort falsch steht im Protokoll. Ich habe diese Informationen am handy schon xfach überprüft komm aber zu keiner Lösung. Umlaute sind im Passwort nicht enthalten.
OWA über IE 8 funktioniert auch mit diesen Anmeldedaten, nur eben am Handy nicht.
Kenn mich mit SBS 2008 und Exchange 2007 nur oberflächlich aus. Ich denke dass es eventuell an der Authentifizierung scheitert und man in der Exchange Verwaltungskonsole etwas umkonfigurieren muss damit diese Sache mit dem Handy auch funktioniert.

Hat jemand eine Idee wie man dieses Problem lösen kann ?


VIELEN DANK


Chris
Mitglied: manuel-r
10.03.2010 um 10:25 Uhr
Mit Nokia und Mail for Exchange hatte ich auch schon ähnliche Probleme und hab zwischenzeitlich die Flügel gestreckt. Deine Exchange-Konfig kenne ich zwar nicht, aber zumindest an meiner kann es nicht liegen, weil diverse WindowsMobile Geräte und iPhones klaglos synchronisieren.
Insofern hab ich mir gedacht "Pech gehabt". Ich kann mich nicht mit jedem Device stundenlang beschäftigen nur, weil dem einen oder anderen das Nokia optisch /technisch interessiert ja keinen) besser gefallen hat als andere Geräte. Bei der Vielzahl an Handys müsste man dafür ja einen zusätzlichen Mitarbeiter einstellen
Bitte warten ..
Mitglied: chris7007
10.03.2010 um 10:57 Uhr
Problem gelöst: Domänenname war falsch eingetragen
Bitte warten ..
Mitglied: manuel-r
10.03.2010 um 11:27 Uhr
Kannst du vielleicht mal kurz die einzelnen Parameter posten?
    • In welcher Form werden Domäne und User angegeben?
    • Muss beim Servername owa mit angegeben werden oder nicht?
    • Muss ein Zertifikat von Hand installiert werden oder kann man es runterladen?
    • usw...
Bitte warten ..
Mitglied: chris7007
10.03.2010 um 16:22 Uhr
Hallo Manuel,

kein Problem.
Domäne=Name der internen Domäne
User= Benutzername vom Active directory, also nur den BN reinschreiben
E-Mail Adresse: Mailadresse die sync. werden soll
Standard port verwenden, bei 2007 443, also SSL. Also beim E63 heisst es sichere Verbindung, dies stellt man auf ja
Bei Exchange Server einfach den Servernamen oder IP-Adresse angeben, ohne OWA
Im Exchange gibt es ein Zertifikat dass dann vom Handy beim Sync akzeptiert wird, also ich hab da nichts spezielles konfiguriert. Aber vielleicht hat mein Kollege etwas am Server konfiguriert, dass weiss ich jetzt nicht

Ich denke dass ist so das Wichtigste.

Grüsse
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 -Fehler bei der nachrichtenzustellung (1)

Frage von leon123 zum Thema Exchange Server ...

Exchange Server
Exchange DCOM Fehler (7)

Frage von Cloudy zum Thema Exchange Server ...

Exchange Server
Microsoft Exchange Server Fehler (9)

Frage von MaximWolf zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...