Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

non existing domain - w2k3 Server

Frage Microsoft Windows Server

Mitglied: Yellowmoon

Yellowmoon (Level 1) - Jetzt verbinden

26.09.2004, aktualisiert 04.10.2004, 4865 Aufrufe, 1 Kommentar

hallo zusammen,

habe da ein Problem
und zwar habe ich mit ein Testnetz mit einem W2k3 Server und einem XP Client eingerichtet.
Auf dem Server habe ich DHCP und DNS sowie AD installiert.
der client wurde in die Domäne (test.net) aufgenommen, hat auch funktioniert,
er ist auch als rechner in der domäne sichtbar.
nachdem ich mich aber nicht mit dem servergespeicherten User anmelden konnte bin
ich darauf gestoßen, dass bei Eingabe des Befehles nslookup die Meldung non-existing domain erscheint.
pingen kann ich den server jedoch fehlerfrei, den client auch
kann mit vielleicht jemand weiterhelfen?
auf dem w2k server hatte ich das Problem bei gleichem vorgehen nicht, daher habe ich keine Ahnung was ich falsch gemacht haben

gruß susanne
Mitglied: rge_
04.10.2004 um 13:33 Uhr
hast du bei deinem DNS eine reverse lookupzone? wenn ja ist der Zeiger für den Server gesetzt?
Bitte warten ..
Ähnliche Inhalte
Server
Nslookup spamhaus.org non existing domain
gelöst Frage von ko81roServer13 Kommentare

Hallo zusammen, ich möchte gerne das die Domains von "zen.spamhaus.org, aufgelöst wird, als DNS-Server ist der google dns eingetragen ...

Windows Server
UnKnown nicht gefunden: Non-existent domain
Frage von m8ichaelWindows Server6 Kommentare

Hallo zusammen, ich stehe hier irgendwie auf dem Schlauch: Ich habe einen neuen Windows 2012 R2 Server aufgesetzt. Beim ...

Windows Server
Add second Domain Controller to existing Domain - Error RID Master is offline
Frage von eyetSolutionsWindows Server12 Kommentare

Hallo, folgende Konstellation. Es gibt in einer Serverumgebung 2 getrennte Netze (239 und 238). Im 238 Netz existiert 1 ...

Windows 7
(none) Meldungen auf dem Desktop entfernen
Frage von 113320Windows 74 Kommentare

Hallo, kurze Frage. Gibt es eine Möglichkeit, die auf dem Bild zu sehenden (none) Einträge zu entfernen? Habe gehört ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 44 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...