Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook - Akku lädt nicht mehr

Frage Hardware

Mitglied: cssoft

cssoft (Level 1) - Jetzt verbinden

09.02.2007, aktualisiert 22.05.2009, 19057 Aufrufe, 1 Kommentar

Mein Notebook Akku lässt sich neuerdings nicht mehr aufladen und der Notebook startet ohne Netzteil nicht mehr.

Mein Notebook Akku lässt sich neuerdings nicht mehr aufladen und der Notebook startet ohne Netzteil nicht mehr.

Habe ein Medion Notebook MD 95400 (MB: WIM 2050), Akku 4400mAh, 14.4V, ca 1 Jahr alt.

Der Akku ging noch einwandfrei, hab es dann ganz normal ans Netz gesteckt und er blieb bei 60 % stehen, alles versucht, stecker raus rein akku raus rein, nichts, die Akkulampe geht für ca 10 sec an und wieder aus.

Jetzt hab ich den akku mal Tiefentladen, hab ihn reingesteckt und jetzt bleibt die Ladelampe ununterbrochen an --> Laden, habs über die Nacht laden lassen und morgens war die Ladelampe immernoch an, habe Voltzahlen gemessen immer noch gleiche Ladung (Tiefentladen), d.h. irgendwas stimmt nicht, nur was, Windows sagt 0 %, wird geladen.

PS: Als der Akku 60 % geladen war, hatter er die Standard spannung von 14,8 V, warscheinlich Elektronik defekt, jetzt durch Tiefentladung ~4V an den klemmen, die Zelle haben noch Power
Mitglied: cssoft
08.03.2007 um 13:32 Uhr
Ok, habe herausgefunden warum er nicht mehr lädt, als ich keine Hoffnung mehr hatte, hab ich das Teil einfach auseinander genommen, 2 der 8 zellen hatten 0.00 V, liesen sich auch nicht mehr aufladen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Notebook & Zubehör
Zusätzlicher Akku für Notebook (11)

Frage von dojo2000 zum Thema Notebook & Zubehör ...

Grafik
Notebook zum Fotos bearbeiten (10)

Frage von KodaCH zum Thema Grafik ...

Windows 10
Anmeldung bei Notebook funktionietr nur nach ca 30 min (2)

Frage von GrauerStar zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (21)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...