Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook bleibt bei Benutzerverwaltung wird geladen hängen

Frage Microsoft Windows Netzwerk

Mitglied: Tifozi

Tifozi (Level 1) - Jetzt verbinden

04.12.2008, aktualisiert 05.12.2008, 3999 Aufrufe, 4 Kommentare

Hallo,

Ich habe einen Rechner (XP Pro, SP3), der über VPN an unseren Verwaltungsserver (Windows Server 2003) angebunden ist.

Gestern hat alles noch wunderbar funktioniert, dann habe ich mich abgemeldet, mich als Admin an Domäne angemeldet, Druckertreiber installiert, wieder abgemeldet und wollte mich als User wieder neu anmelden, da blieb der Rechner bei der o. g. Stelle "Benutzereinstellungen werden geladen" hängen und nichts hat sich mehr getan. Nach einem Neustart hab ich mich als Admin angemeldet, hat wunderbar funktioniert. Dann hab ich es noch mit einem anderen User probiert, auch da blieb der Rechner hängen. Zum Abschluss habe ich noch das User-Profil gelöscht - ohne Erfolg!

Hat jemand von Euch eine Idee was ich machen könnte?
Mitglied: user217
04.12.2008 um 16:42 Uhr
auch ganz easy, du hast ein gpo problem. geh in die gpmc und lass dir das Ergebnis anzeigen.
Dein Admin verarbeitet sehr wahrscheinlich keine user gpo's...
Bitte warten ..
Mitglied: Tifozi
05.12.2008 um 10:02 Uhr
ich weiß nicht ob es so easy ist, schließlich geht es ja bei 30 anderen Benutzern auch! und wie bereits erwähnt, es ging ja schon! Danach hab ich nicht mehr als einen Druckertreiber vor Ort installiert, seitdem geht nichts mehr!
Bitte warten ..
Mitglied: user217
05.12.2008 um 11:46 Uhr
na dann kennst du doch die Ursache... deinstallier doch den Druckertreiber und probier ob es dann funktioniert. Falls nicht machst du eine Systemwiederherstellung vor der Installation. Wenns dannn klappt suchst du dir einen alternativen Druckertreiber.
Bitte warten ..
Mitglied: Tifozi
07.01.2009 um 15:24 Uhr
Schuld war die Übertragung durch das TCP/IP, es musst auf Kerberos umgestellt werden (in Reg.), seitdem gings...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...