Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook geht einfach aus

Frage Hardware Notebook & Zubehör

Mitglied: D3adm4n

D3adm4n (Level 1) - Jetzt verbinden

15.01.2015, aktualisiert 18:48 Uhr, 1346 Aufrufe, 5 Kommentare

Hallo liebes Forum,

ich habe hier ein Sony VAIO SV-E1511J1EW(2 Jahre alt) von einer Bekanten, Fehlerbescheibung war, das es nach ca. 5 min aus geht.
Nun habe ich es hier und bei einem ersten Test vor ein paar Tagen lief es ohne Probleme ca. eine halbe Stunde, hier lief es im Akkubetrieb.
Heute habe ich es erneut testen wollen, habe das Netzteil zum laden dran gehabt und es ist wie von meiner bekannten beschrieben nach etwa 5 min ausgegangen, habe an der unterseite mal gefühlt ob es evtl. zu heiß wird, es war dort lediglich Handwarm.
Dann ist mir die Idee gekommen das es vll am Netzteil liegen könnte und habe es wieder nur mit Akku gestartet, das Problem ist wieder aufgetreten, diesmal aber schneller, zwischen dem ausgehen und dem wieder einschalten lag maximal eine minute.
Danach habe ich dann den akku entfernt und nur mit Netzteil gestartet, das Problem ist geblieben.
Im BIOS lassen sich leider keine Themperaturen nachsehen und im Windows komme ich nicht weit genug um ein tool zu starten das es mir ausliest.
Um direkt einmal das Betriebssystem mit auszuschließen, habe ich auch mal nur ins BIOS gestartet, selbst hier geht es einfach aus, danach habe ich noch versucht von einer Linux lifeCD zu starten, hier gehts auch aus.

Meine Vermutung währe jetzt das das Mainboard selbst defekt ist, die interne Spannungsversorgung oder der Chipsatz ?, oder was meint ihr ?
Ich habe meine Bekannte auch mal gefragt ob das Gerät wohl schon ein paar mal runtergefallen ist, was sie mir bestätigen musste, da ich beschädigungen am Gehäuse gesehen habe.

Was ich nur nicht verstehe, das es bei meinem ersten Test vor ein paar Tage die halbe Stunde durchgehalten hat ohne aus zu gehen. Das würde für mich ein Temperaturproblem definitiv mit ausschließen, weil das ja dann immer das sein müsste, auch bei meinem ersten Test. Ein Mainboarddefekt ist da schon mal "sprunghafter" richtig ?

Was wiederrum aber für ein Temperaturproblem sprechen würde wäre ja das er nach einer längeren Pause wieder ein paar minuten, aber keine halbe stunde, maximal so etwa 5 minuten durchhält.

Hoffe ihr habt vll. noch Ideen oder bestätigt mich in meiner Vermutung.

Mit freundlichen Grüßen und danke fürs lesen

D3adm4n
Mitglied: Alchimedes
15.01.2015 um 18:48 Uhr
Hallo ,

geht der Prozessorluefter noch ?
Hatte mal ein aehnliches Problem , da war der Luefter der CPU Schrott.

Gruss
Bitte warten ..
Mitglied: D3adm4n
15.01.2015 um 20:31 Uhr
Hallo Alchimedes,

ich hatte das Notebook in der zwischenzeit aufgeschraubt um zu sehen ob die lüfter drehen, es ist nur ein Lüfter für cpu und gpu vorhanden, dieser hat anfangs nicht gedreht, als er nach ein paar minuten auch nicht damit anfing, habe ich die Lüfterblätter einmal leicht angestoßen, ein ungutes Geräusch gehört und dann lief er los, er ist dann bei belastung auch immer wieder angegangen, scheint so als wenn etwas den Lüfter blockiert hat, oder er sich etwas festgefressen hat. Im Moment sieht es so aus als wenn er wieder läuft. Werde noch ein paar Stresstests usw. machen um sicher zu gehen, sieht aber gut aus.

Danke trotzdem für deine Antwort, habs ja jetzt schon selber gelöst wie es aussieht.

Gruß

D3adm4n
Bitte warten ..
Mitglied: Hyper-V
15.01.2015 um 21:37 Uhr
Hallo,

ich hatte das Problem vor einiger Zeit, lief bei mir auf einen Austausch des Lüfters hinaus. Lüfter verhakte sich auch, nach einem kleinen Anstoß lief der dann wieder, wenn man den Laptop dann bewegte hing der manchmal wieder fest.


Frag ggf. mal bei Sony an, die Lüfter für die Teile sind soweit ich weiß selten..

Viele Grüße
Hyper-V
Bitte warten ..
Mitglied: Alchimedes
15.01.2015, aktualisiert um 22:44 Uhr
Hallo Deadman,

dann ist ja die Loesung gefunden und Deine Bekannte schuldet Dir ein Essen.
Vieleicht mal die Notebookmoehre mit Druckluft ausblasen.

Luefter fuer Notebookpc sind fasst Standard. Sollte kein Problem sein ein neuen
Luefter zu beziehen.


Gruss
Bitte warten ..
Mitglied: D3adm4n
16.01.2015 um 18:00 Uhr
Hi,

ich habe das Gerät wieder zusammengeschraubt und nachdem er gestern noch 20 minuten, nach etwas herumtragen, einwandfrei lief, heute nochmal einen 1h Stresstest mit 100% Auslastung gemacht. CPU ging nicht über 80°C also alles prima. Falls das Problem doch wieder auftreten sollte weiß ich auf jeden Fall wo ich nachschauen und das ein neuer Lüfter her muss.

@Hyper-V
Hatte mal kurz gegoogled und Lüfter gesehen, ob die jetzt genau für das Modell passen habe ich allerdings nicht kontrolliert.
Aber danke für deinen Hinweis.

@Alchimedes
Ja, darauf kannste einen lassen ;)
Sonst sah alles relativ staubfrei aus, von daher lasse ich es erstmal so.

Euch viel Erfolg bei den nächsten Problemen, Thema wird nun als gelöst markiert =)

Gruß

D3adm4n
Bitte warten ..
Ähnliche Inhalte
Windows 8
PC geht einfach aus
gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

CPU, RAM, Mainboards
Rechner geht einfach aus
gelöst Frage von Zoom78CPU, RAM, Mainboards42 Kommentare

Hallo, ich bin zwar ziemlich sicher, dass es an dem Netzteil liegt, trotzdem möchte ich fragen um sicher zu ...

Server-Hardware
Dell Poweredge R320 geht einfach aus
Frage von wescraven07Server-Hardware11 Kommentare

Hallo Leude, habe folgende Frage: Ich habe enen relatv neuen DELL poweredge R320 bei mir stehen. Seit ca. 2 ...

Notebook & Zubehör
Notebook Verbindung zum Router geht, aber kein Internet
gelöst Frage von Headhunter4711Notebook & Zubehör7 Kommentare

Hallo Forum, ich hab ein ganz blödes Problem! Mein Notebook HP / Compaq CQ71 baut keine Internetverbindung auf. Folgendes ...

Neue Wissensbeiträge
Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 3 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 4 StundenSicherheit

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1010 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell21 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen17 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Logging von "gesendeten Nachrichten" auf Terminalservern
gelöst Frage von Z3R0C0MM4N0THiN6Windows Server10 Kommentare

Hallo zusammen, kann mir jemand auf kurzem Wege sagen ob 1) die per Task-Manager (oder damals tsadmin) an Benutzer ...