Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook macht plötzlich gar nichts mehr

Frage Hardware Notebook & Zubehör

Mitglied: theconvention

theconvention (Level 1) - Jetzt verbinden

31.01.2008, aktualisiert 21:50 Uhr, 4523 Aufrufe, 1 Kommentar

Sony Vaio VGN FS115M startet nicht mehr. Stromversorgung?

Hallo,

ich habe ein Sony Vaio VGN FS115M seit ca. 2 Jahren. Nachdem ich es zugeklappt habe (Standby) und 2 Stunden später wiedergekommen bin tat auf einmal gar nichts mehr.

Auch mit angesteckter Stromversorgung leuchtet das "Lade-Licht" an der Vorderseite des Notebooks nicht mehr. Egal wie oft ich auf den Power-Knopf drücke (OFT!!!!) es passiet nichts.

- Die Stromversorgung (der schwarze Klotz zwischen Steckdose und Laptop - Trafo??) scheint OK zu sein (da leuchtet das Licht).
- Auch ohne Akku passiert GAR NIX!!
- Der Stecker hatte nie einen Wackelkontakt oder sonst was.
- Vorher gab's keine Anzeichen für Fehlfunktionen irgendwelcher Art.

Ich hab keine Ahnung was passiert ist.

Mein Tip: Der Akku hat sich entladen (aber im Standby?!?) und das Ladekabel tut nicht mehr. Aber warum??


Wenn irgendjemand was weiß wäre ich für Tips und Hilfe sehr dankbar.

Grüße

Daniel
Mitglied: 39916
31.01.2008 um 21:50 Uhr
Hi theconvention,

die wohl einfachste Lösung: nimm ein Messgerät und schau nach, ob aus dem Netzteil überhaupt noch Spannung kommt. So kannst Du es von der Fehlersuche ausschließen.

Gruß,

Martin
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Notebook macht sehr viel Traffic (9)

Frage von DeathNote zum Thema Windows 10 ...

Windows Netzwerk
Keine Verbindung mit iphone und notebook über mobilen hotspot möglich (2)

Frage von jensgebken zum Thema Windows Netzwerk ...

Vmware
gelöst VMware: VM startet plötzlich nicht mehr (9)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...