Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mein notebook startet nur ohne biosbatterie

Frage Hardware Notebook & Zubehör

Mitglied: walze1971

walze1971 (Level 1) - Jetzt verbinden

19.06.2008, aktualisiert 15:25 Uhr, 6072 Aufrufe, 2 Kommentare

Mein Notebook ACER TRAVELMATE 243LC startet nur mehr ohne Biosbatterie.
Folgendes war passiert:
Vor ein paar Tagen wollte ich mein Notebook in Betrieb nehmen doch leider ging gar nichts mehr. Da der Akku schon lange seinen Geist aufgegeben hatte habe ich ihn herausgenommen und versucht nur mit dem Netzteil zu starten . Aber leider kein Erfolg alles blieb finster. Zuerst habe ich gedacht das Netzteil sei kaputt. Das war nicht der Fall. Also habe ich begonnen das Notebook zu zerlegen. RAM raus neue rein, Festplatte getauscht nichts. Also habe ich ihn komplett zerlegt und nach kalten Lötstellen am Versorgungsstecker untersucht, nichts.
Dann steckte ich das Netzteil einmal kurz an und siehe da der Kühlerventilator begann zu laufen. Daraufhin habe ich wieder alles eingebaut und wollte ihn wieder starten doch nichts passierte. Also habe ich Teilfür Teil wieder abgesteckt und immer wieder das Netzteil neu angesteckt. Folgendes kam dabei heraus. Sobald ich die Biosbatterie (ist i.O. hat 3,06 V) herausnehme startet das Notebook sobald ich das Netzteil anschließe ich brauch dabei allerdings nicht einmal die Starttaste drücken, sondern er fährt sofort hoch. Die Starttaste hat überhaupt keine Funktion mehr. Ich kann das Notebook dann ganz normal herunterfahren. Dann ist ausgeschalten wenn ich wieder starten will muss ich den Netzstecker ziehen und neu einstecken dann fährt das Teil wieder ganz normal hoch. Sobald ich die Biosbatterie wieder einsetze, unter Betrieb, läuft er normal weiter, nach einen Neustart fährt er jedoch wieder nicht mehr hoch. Biosbatterie wieder raus und er startet ohne Probleme.

Wer kann mir sagen was da los ist.
Mitglied: -Ohforf
19.06.2008 um 15:25 Uhr
evt. der ein-/ausschalter defekt?

ist imho die einzig logische erklärung.
Bitte warten ..
Mitglied: freddy-a
16.02.2009 um 14:01 Uhr
Hallo habe genau das selbe Problem, habe einen AsusZ53Jr
Hast du schon eine Lösung gefunden?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Notebook startet mit angeschlossener Festplatte nicht
gelöst Frage von mrcljnffFestplatten, SSD, Raid4 Kommentare

Hallo, ich habe hier ein Medion Akoya Notebook das mit der angeschlossener Festplatte zwar angeht, aber der Bildschrim nur ...

Notebook & Zubehör
Notebook startet nur bei leerem Akku (einmalig)
Frage von 85232Notebook & Zubehör2 Kommentare

Hallo Community, ich habe hier ein Panasonic CF-52 Notebook vor mir liegen, das vermutlich einen kleinen Wasserschaden haben könnte ...

Webbrowser
Keine Internetverbindung mit Notebook
Frage von uridium69Webbrowser8 Kommentare

Ich erhielt von einem Bekannten ein Notebook zur Überprüfung, da er nicht ins Internet kommt, das Notebook erhält (Wlan ...

Notebook & Zubehör
Notebook - AH512
Frage von BlindzerokillerNotebook & Zubehör2 Kommentare

Hey Leute, mein Lifebook a - ah512 hat anscheinend den Geist aufgegeben. Sobald ich ihn anschalte läuchtet der Blaue ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...