Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mein notebook startet nur ohne biosbatterie

Frage Hardware Notebook & Zubehör

Mitglied: walze1971

walze1971 (Level 1) - Jetzt verbinden

19.06.2008, aktualisiert 15:25 Uhr, 6036 Aufrufe, 2 Kommentare

Mein Notebook ACER TRAVELMATE 243LC startet nur mehr ohne Biosbatterie.
Folgendes war passiert:
Vor ein paar Tagen wollte ich mein Notebook in Betrieb nehmen doch leider ging gar nichts mehr. Da der Akku schon lange seinen Geist aufgegeben hatte habe ich ihn herausgenommen und versucht nur mit dem Netzteil zu starten . Aber leider kein Erfolg alles blieb finster. Zuerst habe ich gedacht das Netzteil sei kaputt. Das war nicht der Fall. Also habe ich begonnen das Notebook zu zerlegen. RAM raus neue rein, Festplatte getauscht nichts. Also habe ich ihn komplett zerlegt und nach kalten Lötstellen am Versorgungsstecker untersucht, nichts.
Dann steckte ich das Netzteil einmal kurz an und siehe da der Kühlerventilator begann zu laufen. Daraufhin habe ich wieder alles eingebaut und wollte ihn wieder starten doch nichts passierte. Also habe ich Teilfür Teil wieder abgesteckt und immer wieder das Netzteil neu angesteckt. Folgendes kam dabei heraus. Sobald ich die Biosbatterie (ist i.O. hat 3,06 V) herausnehme startet das Notebook sobald ich das Netzteil anschließe ich brauch dabei allerdings nicht einmal die Starttaste drücken, sondern er fährt sofort hoch. Die Starttaste hat überhaupt keine Funktion mehr. Ich kann das Notebook dann ganz normal herunterfahren. Dann ist ausgeschalten wenn ich wieder starten will muss ich den Netzstecker ziehen und neu einstecken dann fährt das Teil wieder ganz normal hoch. Sobald ich die Biosbatterie wieder einsetze, unter Betrieb, läuft er normal weiter, nach einen Neustart fährt er jedoch wieder nicht mehr hoch. Biosbatterie wieder raus und er startet ohne Probleme.

Wer kann mir sagen was da los ist.
Mitglied: -Ohforf
19.06.2008 um 15:25 Uhr
evt. der ein-/ausschalter defekt?

ist imho die einzig logische erklärung.
Bitte warten ..
Mitglied: freddy-a
16.02.2009 um 14:01 Uhr
Hallo habe genau das selbe Problem, habe einen AsusZ53Jr
Hast du schon eine Lösung gefunden?
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Internet Domänen
Pirate-Bay-Gründer startet anonymen Domain-Service Njalla

Link von sabines zum Thema Internet Domänen ...

Windows 10
Neues Notebook ist langsam die zweite (25)

Frage von oskarmader zum Thema Windows 10 ...

Windows 10
Neues Notebook ist langsam (5)

Frage von oskarmader zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...