Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook startet im Standby Modus, keine weitere Reaktion!

Frage Hardware

Mitglied: verstrahlt

verstrahlt (Level 1) - Jetzt verbinden

19.06.2010 um 19:23 Uhr, 6839 Aufrufe, 3 Kommentare

Brauche dringend Hilfe

Hallo zusammen,

habe ein Problem mit meinem Notebook.

Sofort nach dem Einschalten, geht das System in den Standby Modus.

D. h.:

- Es wird kein Betriebssystem geladen
- Kein Zugriff auf BIOS
- Bildschirm aus


Es handelt sich um ein ASUS X58L

Habe schon alles mögliche versucht, aber leider ohne Erfolg.

Hat jemand auch zufällig ein Service Handbuch zu diesem Laptop?

Vielen, vielen Dank im Voraus.
Mitglied: NetWolf
19.06.2010 um 20:47 Uhr
N'abend,

du bist sicher, dass es der Standby-Modus ist?

Was ist im BIOS eingestellt?
Akku ist ok?
Strom, Netzteil ist ok?
Startet das NB auch ohne Akku?

Wie alt ist das Gerät?
Gab es vorher Probleme mit dem Gerät?

Was erhoffst du vom Service-Handbuch?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: verstrahlt
20.06.2010 um 08:13 Uhr
Hallo,

erstmal danke für deine AW auf den Beitrag.

Es ist so zusagen ein Ruhemodus bei ASUS ist neben der Akkuleuchte noch so ein Zeichen: Zz.
Dieses und die Power LED leuchten nach dem Einschalten. Kurz davor blinkt ganz kurz die Festplattenleuchte auf, das wars.
Sonst passiert gar nichts.

Im BIOS sollte alles normal sein.
Es wurde nichts größeres verändert. Nur das eben die Festplatte erst als zweites abgefragt wird.

Der Laptop hat gestern früh noch wunderbar funktioniert.

Es war Vista drauf. Habe dann Ubuntu 10.4 drauf gemacht, auf die komplette Partition. Nach der Installation kam eine Meldung,
dass nun neu gestartet wird und seitdem gibt es dieses Problem.

Gerät funktioniert sowohl mit Akku, als auch ohne und nur mit/ohne Netzteil.

Der Laptop ist knapp ein Jahr alt. Davor gabs noch nie Probleme mit dem Teil.

Habe mir überlegt, ob ich einfach mal die CMOS Batterie tauschen soll. Sozusagen ein Reset, da es an diesem Notebook keinen Resetknopf gibt.

Die ist aber so fies versteckt, sodass ich den ganzen Lapi zerlegen muss und daher das Service- Handbuch.

Ich weis nicht mehr weiter..



Danke & VG
Bitte warten ..
Mitglied: NetWolf
23.06.2010 um 21:07 Uhr
N'abend,

dann vermute ich mal Ubuntu als "Übertäter". Vermutlich mag das Notebook nicht mit Ubuntu, weil ein Treiber nicht ganz sauber arbeitet?

Hast du mal auf der Seite des Herstellers (ASUS) nach einem Ubuntu/Linux-Treiber für dein Notebook gesucht?


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 keine Reaktion beim Startversuch - Win10 (12)

Frage von xantos99 zum Thema Outlook & Mail ...

Linux Netzwerk
Keine Reaktion auf ssh über fritzbox (11)

Frage von malkud zum Thema Linux Netzwerk ...

Backup
Weitere Backuplösung (11)

Frage von MiSt zum Thema Backup ...

Outlook & Mail
Exchange - Längere Rückhaltezeit ohne Cache Modus (4)

Frage von Schauer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...