Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook startet im Standby Modus, keine weitere Reaktion!

Frage Hardware

Mitglied: verstrahlt

verstrahlt (Level 1) - Jetzt verbinden

19.06.2010 um 19:23 Uhr, 6812 Aufrufe, 3 Kommentare

Brauche dringend Hilfe

Hallo zusammen,

habe ein Problem mit meinem Notebook.

Sofort nach dem Einschalten, geht das System in den Standby Modus.

D. h.:

- Es wird kein Betriebssystem geladen
- Kein Zugriff auf BIOS
- Bildschirm aus


Es handelt sich um ein ASUS X58L

Habe schon alles mögliche versucht, aber leider ohne Erfolg.

Hat jemand auch zufällig ein Service Handbuch zu diesem Laptop?

Vielen, vielen Dank im Voraus.
Mitglied: NetWolf
19.06.2010 um 20:47 Uhr
N'abend,

du bist sicher, dass es der Standby-Modus ist?

Was ist im BIOS eingestellt?
Akku ist ok?
Strom, Netzteil ist ok?
Startet das NB auch ohne Akku?

Wie alt ist das Gerät?
Gab es vorher Probleme mit dem Gerät?

Was erhoffst du vom Service-Handbuch?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: verstrahlt
20.06.2010 um 08:13 Uhr
Hallo,

erstmal danke für deine AW auf den Beitrag.

Es ist so zusagen ein Ruhemodus bei ASUS ist neben der Akkuleuchte noch so ein Zeichen: Zz.
Dieses und die Power LED leuchten nach dem Einschalten. Kurz davor blinkt ganz kurz die Festplattenleuchte auf, das wars.
Sonst passiert gar nichts.

Im BIOS sollte alles normal sein.
Es wurde nichts größeres verändert. Nur das eben die Festplatte erst als zweites abgefragt wird.

Der Laptop hat gestern früh noch wunderbar funktioniert.

Es war Vista drauf. Habe dann Ubuntu 10.4 drauf gemacht, auf die komplette Partition. Nach der Installation kam eine Meldung,
dass nun neu gestartet wird und seitdem gibt es dieses Problem.

Gerät funktioniert sowohl mit Akku, als auch ohne und nur mit/ohne Netzteil.

Der Laptop ist knapp ein Jahr alt. Davor gabs noch nie Probleme mit dem Teil.

Habe mir überlegt, ob ich einfach mal die CMOS Batterie tauschen soll. Sozusagen ein Reset, da es an diesem Notebook keinen Resetknopf gibt.

Die ist aber so fies versteckt, sodass ich den ganzen Lapi zerlegen muss und daher das Service- Handbuch.

Ich weis nicht mehr weiter..



Danke & VG
Bitte warten ..
Mitglied: NetWolf
23.06.2010 um 21:07 Uhr
N'abend,

dann vermute ich mal Ubuntu als "Übertäter". Vermutlich mag das Notebook nicht mit Ubuntu, weil ein Treiber nicht ganz sauber arbeitet?

Hast du mal auf der Seite des Herstellers (ASUS) nach einem Ubuntu/Linux-Treiber für dein Notebook gesucht?


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Mac OS X
Malware startet DoS-Angriffe gegen Macs

Link von transocean zum Thema Mac OS X ...

Router & Routing
gelöst Cisco 866VAE-K9 bleibt im "Router IOS Configuration Recovery" Modus (15)

Frage von Einsiedler zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...