Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Notebook - keine Stromversorgung

Frage Hardware Notebook & Zubehör

Mitglied: putz1990

putz1990 (Level 1) - Jetzt verbinden

29.12.2008, aktualisiert 12:55 Uhr, 3470 Aufrufe, 4 Kommentare

Hallo!

Seit einigen Tagen kann mein Laptop (ziemlich atl, 600mhz) nur mehr per Akku betrieben werden.
Wenn ich das Netzteil anstecke, wird der Akku nicht mehr geladen, aber der Laptop kann auch nicht mehr NUR vom Netzteil betrieben werden.

Das Netzteil habe ich bereits überprüft, da ist nichts defekt.
Eventuell ist die Buchse defekt..


Bevor ich den Laptop zu Reperatur gebe, wollte ich mal fragen, ob schon jemand dasselbe Problem gehabt hat.


lg
Mitglied: kaiand1
29.12.2008 um 13:47 Uhr
Nun da es ja nur 1 Laptop Model gibt ist der Fehler ja überall gleich ;)
Hast du noch Garantie drauf? Wie alt ist es?
Ich denk mal eher das die Kosten hoch sein werden weil mann schon so locker 1-2 Stunden braucht um es zu zerlegen nachschauen ggfs Messen dann wieder zusammenbauen...
Ich hatte damals bei meinen alten Lappy eine Defekte Brücke.
Bitte warten ..
Mitglied: putz1990
29.12.2008 um 13:49 Uhr
HAllo!

Garantie habe ich nicht mehr.

ca 7-8 Jahre alt...
Bitte warten ..
Mitglied: aqui
29.12.2008 um 14:39 Uhr
Aufschrauben, Lötkolben und Zinn zur Hand nehmen, die Stromversorgungsbuchse nachlöten, zusammenschrauben und gut ist ... !
Das kann sogar ein Laie... <edit> ...oder einer der weiss mit dem Schraubendreher umzugehen ?! </edit>
Bitte warten ..
Mitglied: BigWumpus
30.12.2008 um 00:05 Uhr
Ne... das macht kein Laie !
Man sollte schon mal ein Notebook geöffnet haben (oder 2 oder ...).
Dann ist der häufigste Fehler die Buchse.
Es kommen aber auch versch. Sicherungen in Betracht...
(Sind als F... bezeichnet.)
Evtl. ist am Eingang die Spule durchgebrannt (L... bezeichnet und sollte nahezu 0 Ohm haben).
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Notebook - keine Installation eines OS mehr möglich (6)

Frage von mike7050 zum Thema Windows 7 ...

Windows XP
WordPad zeigt beim Öffnen keine RTF-Dateien mehr an (1)

Frage von Sinzal zum Thema Windows XP ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...