Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notebook User bei Anmeldung ohne Domäne mit Adminrechten!?

Frage Microsoft Windows Userverwaltung

Mitglied: Brennerlein

Brennerlein (Level 1) - Jetzt verbinden

21.01.2008, aktualisiert 19:34 Uhr, 5604 Aufrufe, 4 Kommentare

Die NotebookUser berichten das sie früher, wenn sie unterwegs waren, Administrationsrechte hatten wenn sie sich angemeldet hatten. Wenn die Domäne vorhanden ist und sich anmelden sind sie dann wieder normale Benutzer.


Wie kann ich dieses wieder bewerkstelligen bzw. bei neuen Geräten einstellen? Zur Zeit müssen sie sich lokal am Rechner anmelden um Adminrechte zu bekommen. Es soll aber auch mit der Anmeldung (an der unterwegs nicht vorhandenen Domäne) funktioniert haben.

Bin etwas verwirrt.
Mitglied: LMS235
21.01.2008 um 15:57 Uhr
Einfach den entsprechenden Domänenuser in die Gruppe "Administratoren" auf den Notebooks hinzufügen.

Dann können sie sich unterwegs mit der Domänenkennung anmelden und haben volle Admin Rechte auf ihrem Rechner
Bitte warten ..
Mitglied: Brennerlein
21.01.2008 um 16:01 Uhr
Komme ich dann überhaupt noch an die lokale Gruppe der Administratoren ran wenn ich in der Domäne bin?
Bitte warten ..
Mitglied: LMS235
21.01.2008 um 17:15 Uhr
Ja, das geht noch. (Arbeitsplatz rechtsklick, Verwalten, Benutzer/Gruppen)
Bitte warten ..
Mitglied: Brennerlein
21.01.2008 um 19:34 Uhr
Super,

vielen Dank für die schnelle Hilfe.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Programmupdates ohne Adminrechte für die User einer Domäne (3)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows Server
gelöst Terminalserver 2012 R2 - keine Anmeldung mehr für user möglich - (2)

Frage von tredl127 zum Thema Windows Server ...

Windows 10
Anmeldung bei Notebook funktionietr nur nach ca 30 min (2)

Frage von GrauerStar zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...