Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notfall - Exchange - Mails werden Extern nicht versandt aber rein kommen sie

Frage Microsoft Exchange Server

Mitglied: skilehrer

skilehrer (Level 1) - Jetzt verbinden

04.09.2007, aktualisiert 20:41 Uhr, 4602 Aufrufe, 3 Kommentare

Win 2003 Server mit Exchange
Nachrichtenversand intern funktioniert aber kann nach extern keine Mails schreiben. Von Extern nach Intern kommen sie auch an. Ich habe keine Fehlermeldungen und brauch jetzt unbedingt Hilfe... Chef reisst mir den Arsch auf...

Hallo zusammen

Unser Exchange Server spinnt. Seitdem ich ihn gestern neugestartet habe, funktioniert der Mailversand nach aussen nicht mehr. Es wurden keine Updates installiert, gar nichts. Hab ihn neu gestartet, weil unser Spam Filter ein bisschen am blöd tun ist.

Also Mails intern funktionieren wunderbar, von aussen kommen auch Mails rein, aber die welche wir senden kommen nicht an und leider ist auch nichts in der Warteschlange zu sehen...

Kann mir jemand helfen? Der Chef ist kurz daran mir den Kopf ab zu reissen.

MfG
Mitglied: 53028
04.09.2007 um 10:31 Uhr
Hi,

aber online seit ihr schon?
Sprich es ist kein Problem am Router?
Router mal neugestartet?
Firewall schon gecheckt?
Portforwarding?

grüße
amok
Bitte warten ..
Mitglied: 51705
04.09.2007 um 20:41 Uhr
Falls noch nicht geschehen, aktiviere die Nachrichtenverfolgung und schaue was die Mails machen.
Bitte warten ..
Mitglied: garfield60
27.12.2008 um 14:18 Uhr
Ich hatte daselbe Problem, aus heiterem Himmel konnte ich keine Mails mehr nach aussen senden, alles blieb in der Warteschlange hängen. Mein Server ist ein Windows 2003 mit Exchange 2003 SP2 darauf installiert.Telnet zu den Mailservern der Empfänger geht, man kann mit Kiste surfen, aber die Mails gingen nicht raus!!.
Auf dem Server hatte ich DNS installiert, und später mit DCPROMO für die ADS konfigurieren lassen!
Gegoogelt, Virenscanner deinstalliert, Systemherstellung, exchange Reparatur installiert. Nichts hat geholfen!
Irgendwann bin ich noch mal auf meine Netzewerk Eigenschaften,
IP Protokoll gegangen und sie da, es war kein DNS eingetragen?
Alles hat bestens funktioniert, auch nach der Exchange installation.
Ich habe dann den eintrag 127.0.0.1 sprich localhost als DNS eingetragen und gespeichert, und zack gingen die Mails wieder raus!!!.

Ich hoffe es hilft anderen...

MFG
Garfield60
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Virtualisierung
Von ESXi migrieren auf HyperV (SBS11) (23)

Frage von PixL86 zum Thema Virtualisierung ...

Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Windows Server
Server-Ersteinrichtung für Dummies (20)

Frage von Olf1980 zum Thema Windows Server ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...