Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Notfall - Server 2003 Bootet nicht mehr - auch nicht im abesicherten Modus!

Frage Microsoft Windows Server

Mitglied: Heysi

Heysi (Level 1) - Jetzt verbinden

14.01.2007, aktualisiert 15.01.2007, 5883 Aufrufe, 3 Kommentare

WinUpdates und Acronis True ImageServer installiert und nach neustart geht nichts mehr

Hilfe.......

Ich habe auf meinen SBS gerade Win Updates und Acronits True Image 9.1 Enterprise Server nacheinander installiert (ohne neuzustarten)

Acronis hat irgend einen Systemtreiber installiert (ist eine Abfrage gekommen) und nach dem neustart fährt der Server nicht mehr hoch. Er startet noch und lädt die Netzwerkverbindungen und die Computereinstellungen.... und irgendwann dann macht er einfach einen "Reset" ohne Bluescreen.
Im abgesicherten Modus kommt er bis zum Anmeldebildschirm und dann nach 10sek fährt er denn PC von selbst herunter und startet neu. Das Selbe Phänomen bei "letzte bekannte funktionierende Konfiguration"

Hat jemand eine Idee wie ich denn Server wieder zum rennen bekomme! Bin echt am schwitzen...
Trau mich nicht so recht an die Reparatur, da der Server als DC, als Wsus, Exchange, DHCP, MCAfee Server und vieles mehr noch fungiert... also ein richtiges SBS System...

Wäre für rasche Antworten und Hilfen sehr sehr dankbar...


LG Stefan
Mitglied: gnarff
14.01.2007 um 23:07 Uhr
Hallo heysi!

Installationsdisk rein und reparieren!

saludos
gnarff
Bitte warten ..
Mitglied: Heysi
15.01.2007 um 00:20 Uhr
Ich hab jetzt eine genauere ursache gefunden.... und zwar:

es hat was mit der sbscrdll.dll zu tun.. und die eula stimmt nicht ... deswegen wird windows heruntergefahren steht in der eventid (mit erd commander ausgelesen)....

scheint irgendwas mit lizenz zu tun zu haben?


ideen? wäre sehr froh
Bitte warten ..
Mitglied: gnarff
15.01.2007 um 03:32 Uhr
ideen? wäre sehr froh

ja, siehe oben!

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...