Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT 4.0 - Arbeitsgruppe geändert - Admin-Passwort geht nicht mehr

Frage Microsoft Windows Installation

Mitglied: RainerBerlin

RainerBerlin (Level 1) - Jetzt verbinden

26.03.2007 um 10:24 Uhr, 3286 Aufrufe

W2000-Server soll ausrangiert werden, NT-4.0-Rechner eigene Arbeitsgruppe bilden

Wir hatten einen W2000-Server, daran 4 Rechner mit NT 4.0. Jetzt gibt es vier neue XP-Prof-Rechner, ohne Server vernetzt über DSL-Router. Der alte Server soll ausrangiert werden, die NT 4.O-Rechner sollen eine eigene Arbeitsgruppe für unsere Jugend bilden.

Am Server hatte ich den Benutzernamen bereits für die neue Nutzung geändert und ein Passwort vergeben.

Dann habe ich am Rechner von Domain "KGLIRA" auf Arbeitsgruppe "Jugend" geändert. Nach Neustart erkennt er weder mein Adminsitrator-Passwort noch das neu vergebene Benutzer-Passwort an.

Wie komme ich da wieder ran?

Beim 2. Rechner wollte ich schlauer sein, habe NT neu aufgespielt.
Der Rechner findet dafür die Netzwerkkarte nciht mehr. Selbt, wenn ich den Treiber neu installiere, behauptet er, dass keine Netzwerkkarte da sei. Habe dann die Karte auf einen anderen Slot eingebaut - unverändert.

Rechner: Fabrikat Dell Baujahr ca. 2002

Kann mir da bitte jemand helfen? - Vielen Dank!
Gruß
Rainer
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Sicherheitsgrundlagen
gelöst Admin Account ohne Passwort Sicherheit (14)

Frage von garack zum Thema Sicherheitsgrundlagen ...

LAN, WAN, Wireless
BGH-Urteil: Keine Störerhaftung bei gehacktem WLAN-Passwort (1)

Link von kaiand1 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...