Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT 4.0 nach Inst. fehlen in der Systemsteuerung ICONS Bandgeräte und SCSI

Frage Microsoft Windows Installation

Mitglied: dvbuddy

dvbuddy (Level 1) - Jetzt verbinden

10.10.2003, aktualisiert 21.09.2004, 5067 Aufrufe, 2 Kommentare

Hallo,
folgendes Problem. Nach der Installation von NT 4.0 Server auf einem Proliant M370 fehlen in der Systemsteuerung die beiden ICONS Bandgeräte und SCSI. Woran kann es liegen? Wo liegen die dazugehörigen Programme, bzw. wie heißen sie? In system32 hab ich nichts gefunden...
Wenn man die Bandsicherung aufruft (nur testhalber!) wird ein Bandlaufwerk erkannt (nur die Treiber nicht). Im Bios wird das Bandlaufwerk auch erkannt.
Hat jemand ne Idee?

CU Bernd
Mitglied: 1730
14.10.2003 um 21:48 Uhr
Hallo,

was für ein Bandgerät ist es, ein SCSI ? Falls ja, ist der SCSI-Kontroller vom System erkannt?

Das SCSI Bandgerät würde eigentlich keinen Treiber brauchen, aber Kontroller. Und wenn er gelistet ist, gibts auch das das Bandlaufwerk, eigentlich !

Gruß
bf
Bitte warten ..
Mitglied: JanKorte
21.09.2004 um 10:50 Uhr
Ich gehe mal schwer davon aus das der Treiber für den SCSI Controller noch nicht installiert worden ist. Sollte man schleunigst nachholen, dann klappts auch mit dem System. ;)
Aber nur den NT4 Treiber nehmen... WICHTIG

MFG Jan
Bitte warten ..
Ähnliche Inhalte
Windows 10
Systemsteuerung stürzt ab Windows 10 (10)

Frage von Rolf-Hanka.ITD zum Thema Windows 10 ...

Windows Server
Terminalserver Taskleiste Icons leer dargestellt (10)

Frage von minicoop zum Thema Windows Server ...

Windows 10
gelöst Win10 Pro 1703 - Weiße Icons für Office Dokumente und andere (4)

Frage von emeriks zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...