Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT 4.0 nach Inst. fehlen in der Systemsteuerung ICONS Bandgeräte und SCSI

Frage Microsoft Windows Installation

Mitglied: dvbuddy

dvbuddy (Level 1) - Jetzt verbinden

10.10.2003, aktualisiert 21.09.2004, 5063 Aufrufe, 2 Kommentare

Hallo,
folgendes Problem. Nach der Installation von NT 4.0 Server auf einem Proliant M370 fehlen in der Systemsteuerung die beiden ICONS Bandgeräte und SCSI. Woran kann es liegen? Wo liegen die dazugehörigen Programme, bzw. wie heißen sie? In system32 hab ich nichts gefunden...
Wenn man die Bandsicherung aufruft (nur testhalber!) wird ein Bandlaufwerk erkannt (nur die Treiber nicht). Im Bios wird das Bandlaufwerk auch erkannt.
Hat jemand ne Idee?

CU Bernd
Mitglied: 1730
14.10.2003 um 21:48 Uhr
Hallo,

was für ein Bandgerät ist es, ein SCSI ? Falls ja, ist der SCSI-Kontroller vom System erkannt?

Das SCSI Bandgerät würde eigentlich keinen Treiber brauchen, aber Kontroller. Und wenn er gelistet ist, gibts auch das das Bandlaufwerk, eigentlich !

Gruß
bf
Bitte warten ..
Mitglied: JanKorte
21.09.2004 um 10:50 Uhr
Ich gehe mal schwer davon aus das der Treiber für den SCSI Controller noch nicht installiert worden ist. Sollte man schleunigst nachholen, dann klappts auch mit dem System. ;)
Aber nur den NT4 Treiber nehmen... WICHTIG

MFG Jan
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Unter Outlook 2010 fehlen selbst erstellte Ordner (8)

Frage von Fitzel69 zum Thema Outlook & Mail ...

Server-Hardware
Alternative zu Emulex 10 Gigabit OCe14102 NT - S2D (2)

Frage von StfnCstr zum Thema Server-Hardware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (20)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Linux Desktop
KDE Slimbook (11)

Link von Frank zum Thema Linux Desktop ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...