Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

NT-Autoritätssystem startet windows 2000 nach 60 Sekunden neu - Fehler 128 in services.exe

Frage Microsoft Windows Systemdateien

Mitglied: trapper-tom

trapper-tom (Level 1) - Jetzt verbinden

21.02.2006, aktualisiert 07.12.2006, 13467 Aufrufe, 5 Kommentare

NT-Autoritätssystem startet windows 2000 nach 60 Sekunden neu / Fehler 128 in services.exe - Fehler kam plötzlich und ohne, dass irgendetwas neu installiert wurde.

Hallo Admins,

wie oben schon angedeutet habe ich folgendes Problem:

Symptom: Windows 2000 SP4 startet und egal, ob eine Anmeldung erfolgt, wird die Meldung ausgegeben:
NT-Autoritätssystem fährt den PC in 60 sek ... herunter. Services.exe wurde mit Statuscode 128 beendet.
Equipment: PIII / 1GHz, 256 MB RAM, 40 GB HDD, NIC, WIN2K SP4
Environment: peer to peer Netz mit 1 Netzwerkdrucker, 1 weiteren WIN2K SP4 - PC, 1 WIN-XP-Pro SP2 - PC und 1 ISDN Router (DHCP enabled). Auf allen PC'S Personal Firewall und Personal Antivirensoftware.
Historie: Das Netzwerk läuft seit Monaten stabil mit entsprechenden Ressourcefreigaben. Am Freitag den PC normal heruntergefahren und seit Montag das Problem.
Bisher durchgeführte Aktionen:
1. Abgesicherten Modus (auch mit Netzwerkunterstützung)gestartet -> Problem ist nicht da.
2. VGA-Modus gestartet -> Problem ist da.
3. Platte ausgebaut und in einem separaten PC als Slave installiert; Virentest mit aktuellsten Definitionen -> nichts gefunden, Spybot SD drüber gejagt -> nichts gefunden
4. Platte wieder umgebaut, und alle Autostart - Treiber deaktiviert -> Problem tritt auf.
5. Diagnosestart durchgeführt -> Problem tritt nicht auf.
6. Systemstatus gesichert und in der Registry die Einträge für die Drucker (in diesem Flle alles Netzwerkdruker) entfernt (Die Freigaben kontrolliert ->sind i.O. und zeigen auf die richtigen Ressourcen) -> Problem tritt auf.
7. Recherche im web, div. foren und meinem Lieblingsforum administrator.de -> Jetzt an dieser Stelle der Hilferuf.

Ich möchte den PC ungern neu aufsetzen da, darauf unter anderem eine banking-software läuft.

Ich bin für Tips und Denkanstöße dankbar.

schon jetzt für Hilfe dankend


Trapper Tom
Mitglied: Dani
21.02.2006 um 20:27 Uhr
Guten Abend,
hab grad mal gegoogelt und hab folgendene Links gefunden:
http://board.protecus.de/t1498.htm
http://support.microsoft.com/?scid=kb;EN-US;Q318447
http://www.mcseboard.de/archiv/28/2002/12/1/3889

Hoffe, es hilft dir weiter!

Gruß
Dani
Bitte warten ..
Mitglied: trapper-tom
22.02.2006 um 18:32 Uhr
Hi dani,

vielen Dank für Deine Antwort. Ich habe in der Registry die shares entfernt, obwohl die Verweise völlig korrekt waren.

HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\SERVICES\LANMANSERVER\SHARES
und
HKEY_LOCAL_MACHINE\SYSTEM\CURRENTCONTROLSET\SERVICES\LANMANSERVER\SHARES\SECURITY

Ich habe nur die Schlüssel REG_SZ dringelassen und es geht wieder.

Gruß Trapper Tom
Bitte warten ..
Mitglied: heinzpeter47
07.12.2006 um 15:04 Uhr
Danke! Bei mir hat es auch geholfen!
Heinzpeter47
Bitte warten ..
Mitglied: Dani
07.12.2006 um 17:08 Uhr
Hi,
bitte den Thread schließen! Dazu den Beitrag oben editieren und den entsprechenden Hacken setzen! Danke...


Gruß
Dani
Bitte warten ..
Mitglied: Dani
07.12.2006 um 17:12 Uhr
Hi,
bitte den Thread schließen! Dazu den Beitrag oben editieren und den entsprechenden Hacken setzen! Danke...


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Microsoft
gelöst Windows 2000 SP4 vs XP ohne Service Pack für Labor PC (11)

Frage von matze0004 zum Thema Microsoft ...

Windows Server
Windows-Update für Secure-Boot-Fehler macht BIOS-Updates erforderlich (2)

Link von Penny.Cilin zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...