Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT Backup ...erste Speichergruppe ist kein gültiges Laufwerk oder kein Zugriff

Frage Microsoft Exchange Server

Mitglied: Platypus

Platypus (Level 1) - Jetzt verbinden

20.08.2008, aktualisiert 23.11.2008, 10073 Aufrufe, 3 Kommentare

Hallo,

folgende Ausgangsituation

SBS W2k3 Server, NT-Backup. Es wird der InformationStore, SystemState und ein paar Verzeichnisse gesichert.
In den Logs taucht folgende Fehlermeldung auf:

Fehler: Server\Microsoft Information Store\erste Speichergruppe ist kein gültiges Laufwerk, oder sie haben keinen Zugriff

SystemeState und die Verzeichnisse werden fehlerfrei gesichert und überprüft.
Die Sicherungsart ist normal/voll bzw normal/differenz
Das Konto war im ersten Versuch der Administrator, im 2. Versuch ein Benutzer mit vollen Adminrechten.

Exchange läuft ohne Auffälligkeiten.

Wie kriege ich diesen Fehler in Griff ?

Grüße Stefan
Mitglied: 68201
20.08.2008 um 13:10 Uhr
Schau mal beim Frank vorbei:
http://www.msexchangefaq.de/admin/backupntbackup.htm

Desweiteren muss mit einem Account gesichert werden der auch Exchange Administrative Berechtigungen hat. Das ist ggf. nicht der Windows/AD Administrator.
Bitte warten ..
Mitglied: Platypus
20.08.2008 um 17:25 Uhr
Hallo,

erstmal Danke.

Franks Exchange FAQ hat mir hier auch nicht weiter geholfen.

Alle Einstellungen und sonstige Tätigkeiten wurden nur mit diesen Accounts abgearbeitet. Das kann es also nicht sein.

Grüße Stefan
Bitte warten ..
Mitglied: CurrentUser
23.11.2008 um 19:40 Uhr
gibt es neuigkeiten?

ich habe auf einem sbs2k3 das gleiche problem.

exchange laeuft ohne auffaelligkeiten aber die sicherung schlaegt mit dieser meldung fehl.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server Bare Metal Backup - Laufwerk D: - Das Volume enthält Systemdaten?! (10)

Frage von tobitobsn zum Thema Windows Server ...

Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Backup
gelöst Veeam Backup auf NAS . Zugriff verweigert (5)

Frage von DeathNote zum Thema Backup ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...