Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT Backup startet nicht

Frage Microsoft

Mitglied: RedFaction

RedFaction (Level 1) - Jetzt verbinden

23.01.2012 um 14:02 Uhr, 2606 Aufrufe, 5 Kommentare

Hallo Leute,

habe folgendes Problem beim Backuppfen meines SBS2003 Systems.

Habe mit dem Assistenten eine Sicherung angelegt und diese Startet nicht. Weder automatisch noch manuel.
Im Protokoll bekomme ich folgende Meldung.

Fehler: Das Gert hat einen Fehler auf eine Anforderung an "Daten auf das Medium schreiben." gemeldet.
Fehlermeldung: Hardwarefehler.
Mglicherweise ist ein Hardware- oder Medienfehler aufgetreten.
berprfen Sie das Systemereignisprotokoll.
Der Vorgang wurde beendet.

Weiter unten steht dann noch...

Fehler: C: ist kein gltiges Laufwerk, oder Sie haben keinen Zugriff.


Virenscanner ist aus.


Wenn ich als Admin angemeldet NT Backup starte und dort manuel eine Sicherung starte funktioniert es.

Kann es sein das der System User ein Problem mit der Berechtigung hat.

Was kann ich den prüfen wie müsste es von der Rechtevergabe her stehen damit der System USER Backuppen kann.

GRüße

Giuseppe
Mitglied: nikoatit
23.01.2012 um 15:21 Uhr
Zitat von RedFaction:
Hallo Leute,
Moin
habe folgendes Problem beim Backuppfen meines SBS2003 Systems.
Ich nehme mal an beim Backup?
Fehler: Das Gert hat einen Fehler auf eine Anforderung an "Daten auf das Medium schreiben." gemeldet.
Ich würde dann doch erst mal bei "Das Gert" oder "Der Gerät" nachfragen wo das Problem ist
Fehlermeldung: Hardwarefehler.
Mglicherweise ist ein Hardware- oder Medienfehler aufgetreten.
berprfen Sie das Systemereignisprotokoll.
Der Vorgang wurde beendet.

Weiter unten steht dann noch...

Fehler: C: ist kein gltiges Laufwerk, oder Sie haben keinen Zugriff.

Kann es sein das der System User ein Problem mit der Berechtigung hat.

Was kann ich den prüfen wie müsste es von der Rechtevergabe her stehen damit der System USER Backuppen kann.
Hast du da Backup händisch oder per Serververwaltungskonsole angelegt?
GRüße

Giuseppe

Gruß

P.S. Ein Hardwareproblem ist auch bei den Umlauten auf deiner Tastatur!
Bitte warten ..
Mitglied: RedFaction
23.01.2012 um 16:24 Uhr
Ich nehme mal an beim Backup?

Ja, das Backup meines SBS 2003 Servers incl. Exchange und Systemstatus.

Hast du da Backup händisch oder per Serververwaltungskonsole angelegt?

Ich habe es über die Serververwaltungskonsole angelegt. Hat auch bis vor einigen Wochen problemlos funktioniert. Jetzt kann ich das Backup nur noch händisch über das NT Backup machen. Hier gibt es keine Probleme.


Ich würde dann doch erst mal bei "Das Gert" oder "Der Gerät" nachfragen wo das Problem ist face-wink
P.S. Ein Hardwareproblem ist auch bei den Umlauten auf deiner Tastatur!

Das liegt daran das ich per VNC auf dem Server Strg+C und dann lokal Strg+V mache. Auf diesem Wege verliert er die Umlaute.
Bitte warten ..
Mitglied: nikoatit
24.01.2012 um 08:46 Uhr
Speicher dir mal die letzten Sicherungen und dann würde ich mal die Sicherung über die Serververwaltungskonsole neu anlegen.
Ach und worauf speicherst du die Sicherung überhaupt?
USB-Festplatte?
Ist es immer die gleiche Platte?
Bitte warten ..
Mitglied: RedFaction
24.01.2012 um 09:20 Uhr
Hi,

ich habe die schon mehrmals neu angelegt und habe auch diese auf verschiedenen Platten sichern lassen wollen. Hat aber alles nicht geholfen. Ich speichere auf USB Platte, habe aber wie gesagt zum testen andere interne Platten auch schon verwendet.

Wenn ich den Assistenten zum Sichern verwende und die Sicherung neu erstelle, baut er trotzdem noch auf der alten Sicherung auf. Wo sind diese Infos abgelegt ich würde gern alles löschen damit er bei null anfängt wenn ich eine Sicherung anlege.

Grüße

Giuseppe
Bitte warten ..
Mitglied: stormwind81
24.01.2012 um 11:30 Uhr
Logs und Infos findet man unter:

C:\Dokumente und Einstellungen\bkupuser\Lokale Einstellungen\Anwendungsdaten\Microsoft\Windows NT\NTbackup\Data\*.log"

Vielleicht findest du noch mit google wie man alte Backupinfos wieder löschen kann.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Software für Backup oder Datensynchronisation über WAN gesucht (3)

Frage von Rubiks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...