Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT Backup unter w2k Server will nich wie ich (Dringend)

Frage Microsoft

Mitglied: Freelancer

Freelancer (Level 1) - Jetzt verbinden

06.07.2004, aktualisiert 07.07.2004, 6623 Aufrufe, 7 Kommentare

Moin jungs habe ein riesengroßes problem. Und zwar habe ich in einem Windows 2000 Server ein tandberg slr tape (definitiv funktionsfähig weil ganz neu und getestet weil altes defekt) und wollte jetzt die alten medien wieder neu mit ner vollsicherung beschreiben. Nun ist es so das er mir immer fehler ausgibt von wegen Ereignistyp: "Die Bibliothek TANDBERG SLR60 SCSI Sequential Device konnte keine freie Medienbezeichnung auf das Medium 32 schreiben, da ein E/A-Fehler beim Schreiben der Bezeichnung aufgetreten ist. ". Der name des Mediums ist doch uninteressant, oder?!? Vorbereiten kann ich die Medien auch nicht, da gibt er mir immer die Fehlermeldung "Der Medienpool konnte das medium nicht finden" es ist aber 100%ig das richtige drin. Kann mir jmd. Helfen (Dringend)

Mit freundlichen Grüßen Free
Mitglied: das-omen
06.07.2004 um 09:28 Uhr
Hi!

Ich würde fast nach deiner Fehlerbeschreinung sagen . dass das Medium defekt ist. Aber vieleicht hat noch jemnad eine andere Idee.



Tschau


das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
das medium kanns eigentlich nicht sein. es passiert ja bei mehreren.
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 09:34 Uhr
ach ja... trotzdem danke
Bitte warten ..
Mitglied: das-omen
06.07.2004 um 10:02 Uhr
Hi!

Dann vieleicht ein Hardwaredefekt?


Tschau

Das Omen
Bitte warten ..
Mitglied: Freelancer
06.07.2004 um 14:47 Uhr
ja werde ich jetzt auch noch testen... kriege von unserm distributor nen neues zugeschickt....
Bitte warten ..
Mitglied: 2202
06.07.2004 um 20:31 Uhr
Hallo,

könnte evtl. auch zu Problemen kommen, weil die Medien noch im Pool des alten Streamers drinstehen. Erst mal mittels der Verwaltung entsprechend vorbereiten.

Gruß
Bitte warten ..
Mitglied: Freelancer
07.07.2004 um 08:49 Uhr
Danke das mit den Medien im Pool hat einwandfrei geklappt... habe sie alle rausgelöscht und kann jetzt wieder sichern... muss man aber erstmal drauf kommen...
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Backup
Backup QNAP auf Windows Server 2012 (10)

Frage von H41mSh1C0R zum Thema Backup ...

Microsoft
gelöst DRINGEND: Suche Microsoft SQL SERVER 2008 R2 STANDARD Eval (8)

Frage von Xaero1982 zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...