Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT04 Zugriffsprobleme nach Internetupdate

Frage Microsoft Windows Server

Mitglied: SNo

SNo (Level 1) - Jetzt verbinden

04.10.2004, aktualisiert 06.10.2004, 4630 Aufrufe, 4 Kommentare

Hallo,
hab alle Updates auf einen NT4 Server SP6 per Internetupdate nachgezogen.
Es sind 20 Pro Server Lizenzen eingestellt.
Auf diesem Server sind aber grad mal 2 Connections offen und die User können nicht mehr auf den Server connecten.
Und das Ganze passiert ident auf 2 gleich 2 Servern.
Kennt dieses Problem jemand?
Mitglied: Atti58
04.10.2004 um 09:37 Uhr
Gibt es irgendwelche Meldungen im Ereignisprotokoll (eventvwr) ? Hast Du Server und Clients nach den Updates gebootet?

Gruß

Atti.
Bitte warten ..
Mitglied: SNo
04.10.2004 um 09:40 Uhr
Ja hab in der Ereignisanzeige was gefunden:

Der Benutzer HITZNT01\Neubauer verfügt nicht über die Lizenz für die Verwendung des Produkts SMBServer 4.0.

Warum das?
Bitte warten ..
Mitglied: Atti58
04.10.2004 um 10:03 Uhr
Versuche doch mal, in den Diensten den Lizenzprotokollierdienst zu stoppen ...

Gruß

Atti
Bitte warten ..
Mitglied: SNo
06.10.2004 um 12:44 Uhr
Danke!! Jetzt fkt. es wieder!!
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(3)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...

Windows 10
Blue Screen bei Gamestart (17)

Frage von Spectre zum Thema Windows 10 ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (17)

Frage von DerWoWusste zum Thema Hyper-V ...