Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT4 als Domänencontroller, XP-Client, eigener MailServer läuft nicht

Frage Microsoft Windows Server

Mitglied: Knappe

Knappe (Level 1) - Jetzt verbinden

31.01.2005, aktualisiert 01.02.2005, 4879 Aufrufe, 2 Kommentare

... aber unter Win 98 SE liefs !

Habe einen Server unter NT4 (unglücklicherweise) als Domänencontroller eingerichtet.

Hatte zwar schon Probleme mit einem XP-Client darauf zuzugreifen, konnte diese Probleme aber inzwischen lösen.

Nun mußte ich aber feststellen, daß ich den Mail-Server (der auf diesem NT4-Server läuft) über mein Mail-Progrmam unter XP nicht ansprechen kann. Dagegen verlief der Zugriff unter Win98 SE problemlos !

Nun bin ich erst einmal am Ende meiner Weisheit.

Kann mir hier jemand vielleicht helfen ?
Mitglied: Admink
01.02.2005 um 14:13 Uhr
Hallo,

welches Mailprogramm und welchen Mailserver nutzt du? Sind die Client erst kürzlich auf XP umgestellt worden? Welche Berechtigungen haben die User auf Ihren Maschinen?

MFG
Thomas
Bitte warten ..
Mitglied: Knappe
01.02.2005 um 17:06 Uhr
Hallo,

zu den Fragen :

1. Mailprogramm : Amicron Mailoffice
2. Mailserver : Mercury-Mail
3. Einige Clients sind gerade auf XP umgestellt worden :
a) von XP kein Zugriff auf Mailprogramm möglich
b) von Win98SE kein Problem
4. Berechtigung : Administrator (da ich zur Zeit selbst teste)

Mfg.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
E-Mail
Mails von Mailserver werden als SPAM eingestuft (10)

Frage von ClepToManix zum Thema E-Mail ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Batch & Shell
gelöst Batch mit Copy auf SBS2008 funktioniert nicht, auf Client geht es (9)

Frage von CyCOtt zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...