Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTBackup funktioniert nicht

Frage Microsoft Windows Tools

Mitglied: Corrben

Corrben (Level 1) - Jetzt verbinden

07.12.2009 um 14:47 Uhr, 2974 Aufrufe, 2 Kommentare

Windows Server 2003

Hallo zusammen,

Ich habe auf zwei Unterschiedlichen Servern in zwei Unterschiedlichen Standorten und Domänen jeweils täglich einen "Geplanten Task" hinzugefügt, welcher bestimmte Daten auf dem Server wegsichert.
Diese Jobs habe ich direkt über NT-Backup mit dem Assistenten erstellt.

Die ersten drei Tage ist das auf beiden Servern gelaufen. Aber am vierten Tag erscheint im Bericht die Fehlermeldung:

Sicherungsstatus
Der Vorgang wurde nicht durchgeführt, da die angegebenen Medien nicht gefunden wurden

Weiß jemand, was das sein könnte? Netzwerktechnisch ist alles in Ordnung und die ersten Tage ist es auch gelaufen. Komisch ist, dass es auf beiden Servern genau 3 tage funktioniert hat und anschließend nicht mehr?!

MfG
Mitglied: Dog-In-The-Box
07.12.2009 um 17:19 Uhr
Sicherst du auf eine externe Festplatte, Band, NAS....?
Bitte warten ..
Mitglied: Corrben
07.12.2009 um 21:09 Uhr
Oh sorry,

Ich sichere jeweils auf einen Ordner auf einem anderen Server (auch hier betrifft das zwei verschiedene server, beide windows server 2003).
beim einen habe ich nun versucht, den ordner freizugeben und über die freigabe zu arbeiten. davor habe ich über die administrative freigabe (z.B. \\x.x.x.x\d$) gearbeitet.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
C und C++
gelöst IF Abfrage funktioniert nicht mehr (2)

Frage von pablovic zum Thema C und C ...

Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Linux
LTSP: PXE Boot funktioniert nicht (23)

Frage von Fenris14 zum Thema Linux ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...