Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ntbackup läuft mit Fehlern und bricht ab

Frage Microsoft Windows Server

Mitglied: moses1980

moses1980 (Level 1) - Jetzt verbinden

23.05.2008, aktualisiert 18.06.2008, 4495 Aufrufe, 2 Kommentare

Hallo,

ich habe seit ein paar Wochen hin und wieder ein großes Problem.
Also, ich starte jeden Abend die Datensicherung (20h), hin und wieder läuft die Sicherung einfach nicht mehr.
Dies erkenne ich, wenn ich in den Berichten nachlese "Das angeforderte Medium wurde nicht bereitgestellt. Der Vorgang wurde abgebrochen.
Der Vorgang wurde beendet.
Sicherung abgeschlossen am 23.05.2008 um 00:09."

So, dann schaue ich in de Ereignisanzeige nach. Da finde ich u. a. bei Anwendungen: "Vorgang beenden: Es wurden Warnungen oder Fehler gefunden.
Weitere Informationen finden Sie im Sicherungsbericht." (EreignisID 8019) und unter System: "Der Wechselmediendienst wurde angehalten." (EreignisID 98)

Zudem wird in der Warteschlange von den Wechselmedien folgendes angezeigt: "Bereitstellung aufheben", dann "auswerfen", "Inventur", und zum Schluss "Medien erkennen".

Was hat das alles zu bedeuten? Ich weiß echt nicht mehr weiter.
An der SCSI Karte, Bandlaufwerk und am Kabel kann es kaum liegen, da diese kaum zwei Monate alt sind.

Ich hoffe das ihr mir helfen könnt.

Gruß moses
Mitglied: moses1980
09.06.2008 um 08:21 Uhr
Hallo,

hat echt niemand, ausgenommen von mir selber, das Problem?
Auch jede kleinste Idee könnte hilfreich sein!

vG
Bitte warten ..
Mitglied: moses1980
18.06.2008 um 20:26 Uhr
Hey,

Ihr glaubt es nicht, aber das Problem besteht immer noch
Ich bin echt am Ende mit meinem Latein.

Meine letzte Idee ist, das es vielleicht mit SQL zu tun haben kann.
Es laufen folgende SQL ServerProgramme auf den Rechner: SOPHOS und Netbau von Sidoun . Hat jemand auch SQL Programme am Laufen und Sicherungsprobleme?

Ich bete, dass mir jemand helfen kann.

Gruß moses
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Windows Netzwerk
gelöst Netzwerkgeschwindigkeit bricht bei Domänenan- und abmeldung zusammen (10)

Frage von hermes zum Thema Windows Netzwerk ...

Festplatten, SSD, Raid
gelöst LSi RAID 1 Datenrate bricht kurz ein (11)

Frage von Maffi zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (12)

Frage von thomasreischer zum Thema Hardware ...