Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTBackup Problem bei einer normalen Sicherung

Frage Sicherheit Backup

Mitglied: VT670

VT670 (Level 1) - Jetzt verbinden

13.04.2006 um 20:22 Uhr, 4856 Aufrufe

Sicherung Fehlgeschlagen

Hallo liebe Fachleute,

als newbee ist dies mein erstes Posting in diesem Forum.
Vorweg, ich arbeite erst sei 2 Monate mit Windows XP Home (SP2) und hab deswegen auch noch nicht allzuviel Erfahrung mit dem BS.

Mein Problem:
Auf einem Streamer (HP C1533A, DDS-2, SCSI ) versuche ich nun seit über eine Woche eine Datensicherung zu machen.
Die Daten liegen auf Laufwerk \"C:\" (IDE Samsung SP2014N 200 GB) auf der Primären Partiton.
Das Sicherungsprogramm (NTBackup) habe ich von der orig. CD nachträglich installiert.
Die zu sichernde Ordner werden manuell selektiert.

Bisher habe ich noch keine vollständige Sicherung zustande gebracht.
Die Sicherung bricht ab und zeigt mir im Protokoll folgende Fehlermeldungen (Beispiel):
1.) Beispiel:
Sicherung begonnen am 13.04.2006 um 14:05.
Warnung: \"C:\\XXXX\\YYYYY\\DB\\zzzzzzz.xg1\" kann nicht geöffnet werden und wird übersprungen.
Ursache: Das System kann die angegebene Datei nicht finden.

2.) Beispiel:
folgende Meldung mehrere hundert mal mit verschiedenen Namen:

Warnung: \"C:\\_SharedHardlinkData_\\858e2b.10000.7d37\" kann nicht geöffnet werden und wird übersprungen.
Ursache: Das System kann die angegebene Datei nicht finden.

Die XG1 Datei im 1. Beispiel ist eine von meherer hundert Dateien in dem Ordner.
Merkwürdigerweise werden ein Teil der Dateien gesichert und bei einigen (ca 20) wird die Fehlermeldung Angezeigt.

Zum test habe ich den Ordner \"DB\" auf Laufwerk \"H:\\\" (logisches Laufwerk) kopiert und
nochmals gesichert. Diesmal gab es keine Probleme, dafür aber die Meldungen in Beispiel 2.

Meine Vermutung der Zugriff auf Datei der Systemplatte gesperrt sind traff nicht zu, da die anderen Ordner (mit mehrerer tausend Dateien) problemlos gesichert wurden.

Ich kann mir absolut keinen Reim drauf machen und würde mich über jede Hilfe riesig freuen.

Ansonsten vielen Dank fürs lesen und schöne Ostertage

viele grüsse
VT
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...