Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ntbackup startet nicht

Frage Microsoft Windows Server

Mitglied: rolando

rolando (Level 1) - Jetzt verbinden

08.05.2005, aktualisiert 06.11.2006, 7817 Aufrufe, 3 Kommentare

hi leute,

hoffe, es kann mir jemand weiterhelfen:

ausgangssituation
small business server 2003. laufen tut nur exchange
neu installiert am letzten wochenende


datensicherung
kunde kann sich keine vernünftige sicherungssoftware leisten
ich sichere mit ntbackup.
job läuft unter administrator.
nach einrichten waren die ersten drei sicherungen (inkl. manuell) erfolgreich durchführbar.
anschliessend hat ntbackup aufgehört zu starten.
sicherungsziel: wechselfestplatte in anderem rechner (an sich kein problem)

sicherungszeitpunkt 22:30
sicherungsbericht: nicht vorhanden
sicherungsdatei: nicht vorhanden.
event-log: kein eintrag um 22:30 - es passiert also genau gar nix.

ntbackup schreibt ja seine jobs in die "geplanten tasks". dort wird job angeführt inkl. zeitplan.
bei "letzte ausführung" steht gestern um 22:30


ich find das echt krass... wäre echt sehr sehr dankbar, wenn eurerseits vorschläge kommen könnten
mit bestem dank
roland

ps. sicherungsziel geb ich als UNC-pfad an \\rechner\ordner\datei
pps. ich versteh einfach nicht, warums zunächst läuft und dann nicht mehr
Mitglied: rolando
13.05.2005 um 17:37 Uhr
hat keiner eine idee zu diesem problem?
Bitte warten ..
Mitglied: Wolpi25
29.08.2006 um 08:54 Uhr
hi, ich hab genau das selbe problem. ist bei mir aber sporadisch. startet mal einen tag , und dann wieder nicht usw.

hab bisher auch keine lösung gefunden. der kunde hatt allerdings noch kein sp1 drauf.
werd das mal draufspielen. ma schaun was passiert.
Bitte warten ..
Mitglied: RB-ComputerService
06.11.2006 um 16:34 Uhr
Hallo, auch ich hatte dieses Problem. Nachdem ich Platz auf dem Zieldatenträger gemacht habe, war das Problem sofort behoben.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...