Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NtBackup Task startet nicht

Frage Sicherheit Backup

Mitglied: ruben

ruben (Level 1) - Jetzt verbinden

10.04.2007, aktualisiert 14:18 Uhr, 4836 Aufrufe, 4 Kommentare

Hallo,

ich habe einen Task der NtBackup starten soll welcher Dateien von einem Server auf einen Client sichert.

Nur leider startet der Task erst gar nicht automatisch. Der Task sollte eigentlich einmal pro Woche(am Mi) um 23 Uhr laufen.

Es gibt weder Fehlermeldungen noch sonst was.

Das witzige an der Sache ist, wenn ich den Task so einstelle dass dieser z.B in 5min autom. starten soll tut er das auch und alles wird

korrekt geischert.

Wo kann hier das Problem liegen?

Danke schonmal im vorraus.
Mitglied: emule72ki
10.04.2007 um 13:00 Uhr
vielleicht ein Fehler im Task selbst. Beschreib es doch mal etwas genauer
Bitte warten ..
Mitglied: MaedchenFuerAlles
10.04.2007 um 13:17 Uhr
Hi!

Kopier mal den Task und schau ob er funkt.
Hatte so n Problem schon mal nach dem Einspielen eines MS Hotfixes.

MfG
MfA
Bitte warten ..
Mitglied: Breedy
10.04.2007 um 13:39 Uhr
Hallo,

unter welchem Account wird denn der Task im Scheduler gestartet? Im Normalfall wird im "Geplante Task" auch ein Status angezeigt ....

Grüße aus dem Wunderland
Bitte warten ..
Mitglied: geTuemII
10.04.2007 um 14:18 Uhr
Is in den Taskeigenschaften --> Register Task evtl. der Haken nur ausführen, wenn angemeldet gesetzt? Der muß raus. Außerdem solltest du den ausführenden Account prüfen, ob in den Taskeigenschaften das Passowrd richig desetzt ist und ob der Account Batchjobs starten darf (Sicherheitsrichtlinie).

geTuemII
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Batch & Shell
Batch - Warten bis bestimmter Task läuft (5)

Frage von Winfried-HH zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...