Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTBackup in VM - Lesen von Bändern klappt nicht

Frage Microsoft

Mitglied: future.former

future.former (Level 1) - Jetzt verbinden

26.07.2010 um 23:27 Uhr, 2335 Aufrufe

DAT72 USB-Laufwerk läuft nicht 100% in VM

Ich habe ein DAT72 USB-Laufwerk an einer virtuellen Maschine unter Parallels 5.0 angeschlossen. Direkt unter Windows XP nativ funktioniert das Laufwerk einwandfrei, nur innerhalb der virtuellen Maschine (ebenfalls Windows XP) kann ich keine Bänder lesen, das Beschreiben mit NTBackup funktioniert jedoch auch in der VM einwandfrei.

NTBackup meldet jedesmal, wenn vom Band gelesen werden soll, daß das Laufwerk bereits im Zugriff wäre und wirft das Band unverrichteter Dinge wieder aus. Die Bandbezeichniung wird ordentlich erkannt, nur Lesen und Kataloge erstellen klappt nicht, sowohl bei neuen Bändern als auch bei bereits beschriebenen.

Hab' das ganze sowohl unter Parallels als auch VMware ausprobiert, beidesmal das gleiche Ergebnis. Hat jemand eine Idee, woran das liegen könnte ? Besten Dank für die Hilfe !


future.former
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
Klappt es noch mit 7 Key Windows 10 zu aktivieren? (7)

Frage von zeroblue2005 zum Thema Windows 10 ...

Windows Server
Lizenzierung Windows Server + 2 x W7P VM (5)

Frage von Mozzie zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...