Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei NTBackupp kann ich keine Medien zufügen

Frage Sicherheit Backup

Mitglied: Street

Street (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 15:46 Uhr, 2316 Aufrufe, 1 Kommentar

Hallo an alle,

neuer Arbeitgeber neues Glück??? Nicht wirklich....

Wie so oft soll mit vorhanden Mittel gezaubert werden. Ich muss auf einem neuen
Win 2003 Server, der vom Vorgänger noch installiert worden ist, eine Bandsicherung
verwirklichen.
Es ist ein Quantum DLT 4 Laufwerk eingebaut und es werden DLTtape VS1 verwendet.

Nun will ich über die Computerverwaltung die Bänder unter Datenspeicher/Wechselmedien/
Backup/DLT hinzufügen. Ich bekomme dann immer die Meldung "Die Gruppe oder Resource
haben für diesen Vorgang nicht den richtigen Zustand."

Hat jemand eine Idee was ich falsch mache???

Grüße Street
Mitglied: Ickmus
24.10.2006 um 15:46 Uhr
Es ist ein Quantum DLT 4 Laufwerk eingebaut
und es werden DLTtape VS1 verwendet.
Ein DLT IV-Laufwerk kann keine VS1 Medien lesen. Das kann nur ein VS160 und ein DLT V4.

Hat jemand eine Idee was ich falsch
mache???
Erstmal SP1 einspielen falls noch nicht geschehen. Damit werden u.a die gröbsten Schnitzer des NT-Backup beseitigt.

Evtl. ist es "nur" ein Datenbank Problem.

Karsten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Sicherheitsgrundlagen
Datenschutztresor für LTO Medien und Wechselfestplatten (3)

Frage von Nico76 zum Thema Sicherheitsgrundlagen ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...