Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTLDR fehlt, von WindowsCD bootet er auch nicht mehr

Frage Microsoft Windows Installation

Mitglied: thomas07

thomas07 (Level 1) - Jetzt verbinden

01.01.2007, aktualisiert 15.04.2007, 6982 Aufrufe, 5 Kommentare

Also mein Problem ist folgendes:
- nach dem starten war die NTLDR weg (Fehler beim Booten)
- ich habe mit BartPE gebootet um zu schauen ob die datei nicht noch irgendwie verändert vorhanden ist (hat nicht funktioniert)
- nun habe ich versucht die Windows CD zu booten und über die Wiederherstellunskonsole die NTLDR wiederherzustellen
( mit FIXMBR C: | FIXBOOT C: | COPY G:\I386\NTLDR C:\ | COPY G:\I386\NTDETECT.COM C:\ )
- soweit kam ich aber leider nicht, da zuerst beim CD-Booten ein Bluescreen kam,
dann nach jedem weiteren Bootversuch folgende Fehlermeldungen:
- tffsport.sys fehlt (oder so ähnlich)
- symc8xx.sys Fehler(4096) in Zeile 3514 in f:\nt2\base\boot\setup\setup.c
- und danach aliide.sys fehlt
- ein 5. Mal habe ich noch nicht versucht es von der CD zu Booten, aber mir kommt es komisch vor dass jedes Mal ein anderer Fehler
kommt.

Vielen Dank für Euere Hilfe

(ich habe ein Sony Vaio VGN-A417M Laptop, Windows Professional SP2, alle Updates)
Mitglied: thekingofqueens
01.01.2007 um 14:37 Uhr
Hatte auch das Problem der x-verschiedenen Fehlermeldungen gehabt und das Ende vom Lied war ein kaputtes Mainboard.
Bitte warten ..
Mitglied: thomas07
01.01.2007 um 14:45 Uhr
das komische is dass ichs gestern ganz normal runtergefahrn hab und hoffe dass es beim Laptop nichts hardwarespezifisches is ...
Bitte warten ..
Mitglied: zort
01.01.2007 um 16:49 Uhr
hört sich verdammt nach ner defekten festplatte an. wenn die es nicht ist, tippe ich auch auf speicher, mainboard etc.
Bitte warten ..
Mitglied: thomas07
01.01.2007 um 18:50 Uhr
vielen dank für die vielen ratschläge ich werd versuchen einfach mal wieder zu formatieren, wollts eigentlich lassen .... aber bei solchen fehlern.
Bitte warten ..
Mitglied: thomas07
15.04.2007 um 12:25 Uhr
also .... ich hatte kein problem mit irgendeiner hardware ^^
nach der neuinstallation hats besser geklappt denn je =)
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
IBM X3650 (7979) bootet nicht (2)

Frage von robsen71 zum Thema Server-Hardware ...

Monitoring
gelöst Zabbix: wenn Verzeichnis fehlt oder leer ist, dann Trigger (5)

Frage von honeybee zum Thema Monitoring ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...