Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NTSicherung findet LTO Laufwerk nicht

Frage Sicherheit Backup

Mitglied: SilverSurferOWL

SilverSurferOWL (Level 1) - Jetzt verbinden

30.08.2010 um 12:26 Uhr, 2687 Aufrufe, 1 Kommentar

Hallo zusammen,

Wir haben folgendes Problem:

An einem Windows Storage Server 2003 R2 war erst BackupExec 10.0D und dann testweise Netvault installiert, und haben mit unseren LTO2 & LTO3 funktioniert.

Jetzt haben wir uns entschieden, die mitgelieferte NTSicherung zu benutzen. Leider findet das Programm die LTO Laufwerke nicht, und will immer in eine Datei auf dem Filesystem sichern.
Der Gerätemanager zeigt mir die LTOs an......

Hat jemand eine Idee, wo mein Fehler sein könnte?


Gruß Kai
Mitglied: Karo
30.08.2010 um 12:53 Uhr
Hoi,

könnte sein, dass es noch eine Vermischung der BE eigenen Treiber mit Standard Treibern gibt. Hast Du schon die Hersteller eigenen Treiber installiert?
Wie sieht denn der Status der 'Removable Storages" Services aus?

Karo
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
Normales Verhalten bei LTO Laufwerken
gelöst Frage von MaxxxerPeripheriegeräte2 Kommentare

Hallo Experten Ich richte diese Frage an Leute, die erfahren im Umgang mit LTO Laufwerken sind und daher auch ...

Festplatten, SSD, Raid
RAID-Karte Probleme bei LTO-Laufwerk
Frage von istike2Festplatten, SSD, Raid5 Kommentare

Hallo, wir haben hier eine Megaraid 9341-8i wobei an einem Port eine Tandberg LTO6 Laufwerk an dem anderen Port ...

Multimedia & Zubehör
Windows findet keinen Treiber für CD Laufwerk
gelöst Frage von 118534Multimedia & Zubehör6 Kommentare

Hallo, ich hab ein internes Laufwerk in meinem Laptop und sein so 3-4Tagen zeigt mir Windows kein CD Laufwerk ...

Backup
LTO-4-Laufwerk allmählich zu klein, was ist für die Zukunft zu empfehlen?
Frage von departure69Backup22 Kommentare

Hallo. Nachdem sich virtuelle Maschinen ja mitunter wie Karnickel vermehren, ist auch bei uns das erst 4 Jahre alte ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office9 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 1 TagDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 1 TagSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner15 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...