Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nutzung Speedport W 701 V nur für WLan-Zwecke

Frage Netzwerke Router & Routing

Mitglied: schwippschwapp

schwippschwapp (Level 1) - Jetzt verbinden

19.07.2008, aktualisiert 20:52 Uhr, 12259 Aufrufe, 4 Kommentare

Hallo,

ich habe noch einen Speedport W701V übrig, aber bereits ein anderweitiges bestehendes Netzwerk, dass aber keine W-Lan-Funktion hat.

Ich würde gerne folgendes machen - an den Speedport ein Netzwerkkabel anschließen, dass vom Hauptnetzwerk ohne WLan kommt, und dann den Speedport als WLan-Generator nutzen. Aber der Speedport soll nichts anderes machen, er soll selber keine IP-Adressen vergeben und so nen Zeugs.

Ich hab auch schon den DCHP-Server abgeschaltet und sowas, aber so recht klappen tut es nicht, es funktionierte einmal ganz kurz, dann hatte ich das Problem, dass ich die WLan-Einstellungen in dem Router nicht mehr nachkonfigurieren konnte . Der Speedport war nicht mehr erreichbar, wenn ich die IP-Adresse des Gerätes eingab, mit dem ich es zuvor konfigurierte. Dabei wird von dem anderen Teil, das die DHCP-Funktion in eingeschaltetem Zustand hat und die IP-Adressen vergibt, das Speedpörtchen mit einer IP-Adresse versehen wurde, aber es war unter dieser nicht erreichbar
Mitglied: ruferto
19.07.2008 um 09:57 Uhr
Hallo erstmal...

aslo, der Router ohne W-Lan hat eine IP-Adresse und vergibt per DHCP die Adressen für die Clients (Computer). Am Router ohne W-Lan kannst du einstellen, welchen Bereich an IP-Adressen er vergeben soll. z.B. 192.168.2.100 - 192.168.2.200

Jetzt vergibst du dem W-Lan Router eine IP-Adresse ausserhalb des Bereichs, z.B. 192.168.2.245 (diese Ip gibst du dann auch im Browser nach Neustart des Routers ein um ihn zu Konfigurien).

Am W-Lan router DHCP abschalten. Jetzt sollte es lappen...
Bitte warten ..
Mitglied: aqui
19.07.2008 um 11:33 Uhr
Alles was du dazu wissen musst beschreibt dir dieses Tutorial ganz genau in der
Alternative 3
!!!

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html
Bitte warten ..
Mitglied: 6741
19.07.2008 um 15:26 Uhr
alternative 4

schmeiß ihn weg ....

habe noch kein schlechteren in der Hand gehabt
Bitte warten ..
Mitglied: 20580
19.07.2008 um 20:52 Uhr
Hallo, der Router Speedport W701V ist ganz ok.Einzig und alleine bei der Verschlüsselung gibt es Abstriche zu machen.Oft funktioniert die WPA2 nicht richtig mit gewissen W-Lan Adaptern.Einfach andere Verschlüsselung einstellen....

Ist überings eine AVM Fritzbox mit anderer Software...
Mit freundlichen Grüßen
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

LAN, WAN, Wireless
Hat On Networks PL500PS WLAN-Funktion? (4)

Frage von Andy1987 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Datenbankverbindung über WLAN? (5)

Frage von flyingKangaroo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...