Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NW-Umgebung Fehler - Netzwerkpfad nicht gefunden!

Frage Netzwerke

Mitglied: Black2007

Black2007 (Level 1) - Jetzt verbinden

02.05.2007, aktualisiert 18.10.2012, 6715 Aufrufe, 2 Kommentare

Hallo,

ich weiß, dass dieses Thema schon öfters hier behandelt wurde, aber leider kann ich nichts passendes finden, was mir hier weiterhilft. Vielleicht kann ja einer von euch mir dabei weiterhelfen!

Ich hab einen Win2003SBS-Server und mehrere Windows2000 Clients. Es ist noch nicht so lange her, da trat beim durchsuchen der Netzwerk-Umgebung, wenn man auf die Domäne klickt, folgender fehler auf: "Auf "Domänenname" kann nicht zugegriffen werden. Der Netzwerkpfad wurde nicht gefunden". Dieser Fehler ist auf allen Clients zu finden. Auch nach mehrmaligen Rebooten der Clients und des Servers, besteht immer noch der Fehler.

Ich hab keinen blassen schimmer, woran das liegen könnte. Bitte helft mir weiter!
Mitglied: 44778
02.05.2007 um 20:54 Uhr
Auf allen Clients oder nur auf den w2k-Clients?


Gruß
Erik
Bitte warten ..
Mitglied: Black2007
03.05.2007, aktualisiert 18.10.2012
Eigentlich sind alle Clients w2k-Clients. Und bei allen tritt dieser Fehler erst seit kurzem auf.

Hab nur noch 2 weitere Me-Clients im Netzwerk, bei denen schon länger ein anderer Fehler auftritt.
Siehe Artikel von mir: http://www.administrator.de/forum/windows-me-kann-windows2003-sbs-nicht ...
Windows Me kann Windows2003 SBS nicht finden, anpingen schon

Danke.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Pdfcreator - DLL Fehler - Einsprungpunkt nicht gefunden (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Windows Server
gelöst MS Server 2012 R2 Failovercluster: 80070721 Fehler im Sicherheitspaket (3)

Frage von BlackListMe zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...