Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Oberer Seitenrand in Word 2003

Frage Microsoft Microsoft Office

Mitglied: Ringi1970

Ringi1970 (Level 1) - Jetzt verbinden

01.02.2009, aktualisiert 11:19 Uhr, 7644 Aufrufe, 2 Kommentare

Beim öffnen von Word ist mein oberer Seitenrand plötzlich komplett weg:
ed3b91310f4474b759df6050a414f611-rand - Klicke auf das Bild, um es zu vergrößern

Jedoch in den Einstellungen sieht das normal aus:
96ece28974be05d5294f54e4a4505d28-optionen - Klicke auf das Bild, um es zu vergrößern

Bestätige ich ohne Änderungen diesen Dialog ist alles wieder OK:
c9a3b6ec45220463ab5032d018241b87-rand2 - Klicke auf das Bild, um es zu vergrößern

Speicher ich danach die Normal.dot ab, ändert sich jedoch nix an daran. Es ist nach dem nächsten Start wie es war.
Auch ein löschen der Normal.dot und das starten von Word danach hat nix gebracht! Es bleibt immer wie im ersten Screenshot
Mitglied: VW
01.02.2009 um 13:38 Uhr
Moin,

gehe mit dem Cursor zwischen Lineal und Seitenrand. Du solltest einen Doppelpfeil sehen. Nun klicke einmal mit der linken Maustaste. Nun solltest du den Seitenrand sehen.

Dein "Problem" müsste auch am unteren Seitenrand und bei Seitenübergängen zur nächsten Seite auftreten.

Wenn du zwischen Lineal und Seitenanfang oder zwischen den Blattübergang (bei mehrseitigen Dokumenten) klickst, sollte der Rand wieder eingeblendet werden.

MfG,
VW
Bitte warten ..
Mitglied: Ringi1970
01.02.2009 um 19:02 Uhr
Super hat geklappt.
Ist mir ja noch nie passiert
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
gelöst Word und Excel per Mail gesperrt - Alternative? (7)

Frage von Coreknabe zum Thema Viren und Trojaner ...

Microsoft Office
gelöst MS Word - Änderung von Tabelleneigenschaften nicht wiederholbar (4)

Frage von keine-ahnung zum Thema Microsoft Office ...

Microsoft Office
gelöst Word 2016 - Geschützte Ansicht unterbinden (7)

Frage von chris123 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...