Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office 13 Installation geht nicht

Frage Microsoft Microsoft Office

Mitglied: vikswagcat

vikswagcat (Level 1) - Jetzt verbinden

16.06.2014 um 15:30 Uhr, 2580 Aufrufe, 4 Kommentare

Hallo Leute,

habe gerade versucht "Office 13 Home&Business" auf einem Rechner zu installieren.

Vorab: genug Speicher; Internet: WLAN Empfang=ausreichend; 32Bit-System; kein Proxy(Direktzugriff)

Wenn ich die .exe als Admin ausführe erscheint nach paar Sekunden die Meldung (ähnlich),

"Installation war nicht möglich.
Funktioniert ihre Verbindung? ... genügen Speicher ... ?

Bitte starten Sie die Installation noch einmal, ... "

Reicht die Verbindung eventuell nicht aus ?


Würde mich über Antworten freuen.

Liebe Grüße
vikswagcat
Mitglied: sk-it83
16.06.2014, aktualisiert um 15:51 Uhr
Hallo,

was für Maßnahmen, ausser einen Hilfeschrei bei admin.de, hast du noch so unternommen?

Mal statt W-LAN versucht mit Kabel?

Windowsupdates alle geladen? Welches OS benutzt du?

Office Reste von einer älteren Installation?

usw.

Andere Vorschläge wie die die MS dir unterbreitet wirst du hier bei deinem allgemeinen Problem, auch kaum bekommen.

VG
Bitte warten ..
Mitglied: AnkhMorpork
16.06.2014, aktualisiert um 15:53 Uhr
Hallo,

bei derart karger Info wirst du hier auf Granit stoßen.

Sag mal was:
Von wo versuchst du die Installation?
Welches System?
War schonmal ein Office installiert? Entfernt? Versuchst du drüberzubügeln?
Router?
etc ...

Gruß
ANKH

EDIT: Einen Tick zu spät gewesen.
Bitte warten ..
Mitglied: Kuemmel
16.06.2014 um 16:03 Uhr
Meine Vermutung ist, dass du versuchst ein 64-bit Office auf einem 32-bit System zu installieren...
Kann das sein?

Grüße
Kümmel
Bitte warten ..
Mitglied: xbast1x
17.06.2014 um 07:58 Uhr
Ich hatte in der Firma massiv Probleme Office 2013 zu installieren. Letzten Endes habe ich mir die Offline Version gezogen auf eine CD gebrannt und dies hat dann ohne Fehler geklappt. Der Online Installer hatte jedes mal Probleme mit Firewall, Netzwerkverbindung etc...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
Office C2R automatische Installation verhindern (1)

Frage von TestTyp12 zum Thema Microsoft Office ...

Entwicklung
Total Commander Silent Installation (1)

Frage von CharlyXL zum Thema Entwicklung ...

Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...