Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office 2003 Aktivierung öffnet sich nicht

Frage Microsoft Microsoft Office

Mitglied: DocAndy

DocAndy (Level 1) - Jetzt verbinden

16.02.2006, aktualisiert 20.10.2008, 6911 Aufrufe, 4 Kommentare

Office Aktivierung öffnet sich nicht

Hallo,
ich habe das Problem, das sich nach einer Installation von Office 2003 Basic der Aktivierungs-Assistent nicht öffnet. Wenn ich über "?" -> "Produkt aktivieren" gehe passiert weiters gar nichts. Weder der Assistent geht auf, noch die Meldung dass das Produkt schon aktiviert wurde. Neuinstallation half nichts, entfernen der OPA11.dat und OPA11.BAK brachte keine änderung. Jetzt hab ich das Problem, das mir das Office nur 30 Tage läuft und dann ist Tutti!
Hat einer von euch noch ne sinnvolle Idee? Wäre echt dankbar.
Mitglied: rawie87
15.02.2007 um 14:17 Uhr
Hallo,
ich habe eine Lösung gefunden.
Allerdings auch nur weil ich heute selber auf den Fehler gestoßen bin.
Solltest du immer noch nach einer Lösung suchen melde dich bei mir.
Gruß rawie
Bitte warten ..
Mitglied: DocAndy
19.02.2007 um 21:23 Uhr
Na Klar bin ich interessiert an der Lösung!!!!!!

Wie hast Du das Problem beseitigen können?

mfg Doc Andy
Bitte warten ..
Mitglied: ottscho
24.08.2007 um 10:33 Uhr
toll das hier einfach die lösungen nicht gepostet wird

habe nämlich das gleiche problem
Bitte warten ..
Mitglied: 70949
20.10.2008 um 04:45 Uhr
Sorry, dass ich diesen Thread nochmal aufschmeiße, aber ich hab irgendwie nichts anderes im Netz gefunden. Ich habe nämlich das gleiche Problem mit Office 2007. Ich will allerdings vorerst nur die 60Tage Testversion aktivieren.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Microsoft Office
Aktivierung PKC Lizenzen Office 2016 - Einschränkungen? (7)

Frage von MelanieW zum Thema Microsoft Office ...

Microsoft Office
gelöst Aktivierung Office 2013 Volumen-Lizenzen auf Windows 10 (2)

Frage von zeroblue2005 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...