Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office 2003 GPOs werden nicht auf den WTS übernommen

Frage Microsoft

Mitglied: Neothal

Neothal (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 21:28 Uhr, 3018 Aufrufe, 3 Kommentare

Hallo und guten Abend,

Ich habe folgendes kleines Problem...

Wir haben bei uns in der Firma 4 W2k3 Terminalserver und sehr viele Außendienstlaptops mit Office 2003 SP3. Ich habe mit Hilfe des Office 2003 ADM Templates verschiedene Einstellungen / Richtlinien erlassen. Nur leider werden die Gruppenrichtlinien auf den Terminalserver nicht komplett übernommen. Meine Problem ist z.B. das der Shared Path für die gemeinsamen Volrgane von Word auf dem WTS nicht gesetzt werden. Komischerweise wird aber die GPO für das zuweisen des Dokumenten Ordners übernommen...

Wenn ich die Richtlinie ändere, werden die Änderungen durch gpupdate /force unmittelbar auf den Laptops ausgeführt / geändert. Nur passiert leider auf den WTS nichts.

Was mache ich verkehrt ?

Für die Laptop lasse ich ich die GPO auf die OU der Laptops wirken und für die WTS lasse ich die GPO auf die OU der jeweiligen Benutzer wirken. Ist vielleicht da das Problem ?

Vielen Dank im voraus für Eure Hilfe.

Gruß

Neothal
Mitglied: Logan000
25.02.2009 um 08:20 Uhr
Moin Moin

Meine Problem ist z.B. das der Shared Path für die gemeinsamen Volrgane von Word auf dem WTS nicht gesetzt werden.
Für die Laptop lasse ich ich die GPO auf die OU der Laptops wirken und für die WTS lasse ich die GPO auf die OU der jeweiligen Benutzer wirken. Ist vielleicht da das Problem ?

Die Einstellungen unter "Shared Paths" sind Benutzereinstellungen. Diese Wirken eh nur auf Benutzerobjekte.
Ist evtl für den WTS der Loopbackverarbeitungsmodus aktiv?
Was liefert gpresult bez. das Gruppenrichtlinienergebnis der GPMC zu deiner Richtlinie?

Gruß L.
Bitte warten ..
Mitglied: Neothal
25.02.2009 um 14:53 Uhr
Hallo Logan000,

vielen Dank für deine Antwort.

Die Loopbackfunktion ist deaktiviert.

Ich habe auch mal Testweise die GPO auf die OU der WTS gelegt und klappt es.... Ich bin ein wenig verwirrt warum sie da greift....

Neothal
Bitte warten ..
Mitglied: Logan000
25.02.2009 um 16:29 Uhr
Moin

Ich habe auch mal Testweise die GPO auf die OU der WTS gelegt und klappt es.... Ich bin ein wenig verwirrt warum sie da greift....
Und ich erst. In dieser OU bzw. in den darunterliegenden OU befinden sich keine Benutzerkonten?

Hast Du mal ein Gruppenrichtlinienergebnis mit der GPMC erstellt. Da bekommst du sehr detailierte Informationen (Welche Einstellung wird durch welche GPO angewand. Welche GPO wird warum nicht angewendet, usw.)

Gruß L.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2016er GPOs nach Migration von 2003 importieren? (7)

Frage von kschi12 zum Thema Windows Server ...

Outlook & Mail
gelöst Office 2013 auf WTS - was "konfiguriert" sich da? (4)

Frage von FA-jka zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...