Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2010 Name des Sicherheitszertifikats ist ungültig...

Frage Microsoft Outlook & Mail

Mitglied: chrischieeee

chrischieeee (Level 1) - Jetzt verbinden

26.01.2011, aktualisiert 13:08 Uhr, 8033 Aufrufe, 3 Kommentare

Hallo zusammen,

ich bekomme seit kurzem eine Fehlermeldung, wenn ich Outlook 2010 starte.
Kurz nach dem Start von Outlook werde ich aufgefordert, mein Username und Kennwort einzugeben.
Danach bekomme ich diese Fehlermeldung:
33da7226c4dcb24eebe83ff170d05b17 - Klicke auf das Bild, um es zu vergrößern

Nun habe ich Freund "google" gefragt. Dort wurde beschrieben, dass das selbst erstellte Zertifikat nicht richtig importiert wurde. Haut nicht ganz hin, lief ja schon ohne Probleme.
Überprüft habe ich es trotzdem. Das Zertifikat ist unter "eigene Zertifikate" und "Vertrauenswürdige Stammzertifizierungsstellen" zu finden ->certmgr.msc . Zertifikat ist auch nicht abgelaufen.
Was mich auch wundert, in der Fehlermeldung ist von einem Proxyserver die Rede, wir haben aber keinen!
Ich arbeite im HomeOffice sowie im Büro, in beiden Räumlichkeiten bekommen ich diesen Fehler. HomeOffice via VPN.
Auch OWA nutzen wir. Es wurde so eingerichtet, dass wir extern über https://bla.de/exchange darauf zugreifen können. Läuft auch ohne Probleme.
Es ist auch keine globales Problem, da dieser Fehler nur bei mir auftritt.

Noch zur Info:
Ich arbeite mir Win7 und Office 2010
Exchange 2010

Kann mir einer weiterhelfen? Ich bin mit meinem Latein am Ende.
Mitglied: Ravers
26.01.2011 um 13:34 Uhr
Das Problem kenn ich zwar nicht, aber wie siehts aus mit einer Systemwiederherstellung, evtl. hilft das
Bitte warten ..
Mitglied: Ausserwoeger
26.01.2011 um 13:41 Uhr
Ich denke das Problem kommt von Office 2010. Es gibt da die möglichkeit das sich office 2010 über HTTPS mit dem Exchangeserver in verbindung setzt diese option kann man für das Konto Aktivieren und deaktivieren wenn du VPN hast wirst du eine Verbindung über HTTPS nicht benötigen da du ja eh eine Verschlüssele verbindung (VPN) zur Firma hast.

Die Option kannst du unter deinem Konto dann auf Weitere einstellungen dann auf verbindungen deaktivieren.

LG Andreas Ausserwöger
Bitte warten ..
Mitglied: chrischieeee
26.01.2011 um 14:06 Uhr
Zitat von Ausserwoeger:
Ich denke das Problem kommt von Office 2010. Es gibt da die möglichkeit das sich office 2010 über HTTPS mit dem
Exchangeserver in verbindung setzt diese option kann man für das Konto Aktivieren und deaktivieren wenn du VPN hast wirst du
eine Verbindung über HTTPS nicht benötigen da du ja eh eine Verschlüssele verbindung (VPN) zur Firma hast.

Die Option kannst du unter deinem Konto dann auf Weitere einstellungen dann auf verbindungen deaktivieren.

LG Andreas Ausserwöger

Hallo,

hat geklappt. Der Punkt war unter Verbindungen.
Danke.
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Outlook & Mail
Freigegebenes Postfach - Exchange 2013 - Office 2010-2013-2016 (6)

Frage von ATLaptop zum Thema Outlook & Mail ...

Microsoft Office
Office 2010 Sicherheitscentereinstellungen - GPO (6)

Frage von ChrisIO zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...